<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>São Brás leva 800 idosos em passeios gratuitos &mdash; Jornal do Algarve</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/" />
<link rel="publisher" href="https://plus.google.com/u/0/114437449076747329671/posts"/>
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="São Brás leva 800 idosos em passeios gratuitos &mdash; Jornal do Algarve" />
<meta property="og:description" content="O município de São Brás de Alportel encontra-se a concretizar mais uma edição dos “Passeios Seniores”, que neste ano proporcionam a cerca de 800 seniores um dia diferente de convívio e passeio. Esta iniciativa que a câmara municipal repete, ano após ano, sempre com diferentes destinos, tem por objetivo levar os seniores do concelho a &hellip;" />
<meta property="og:url" content="https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/" />
<meta property="og:site_name" content="Jornal do Algarve" />
<meta property="article:publisher" content="https://www.facebook.com/jornaldoalgarve" />
<meta property="article:tag" content="idosos" />
<meta property="article:tag" content="passeios gratuitos" />
<meta property="article:tag" content="são brás de alportel" />
<meta property="article:section" content="ALGARVE" />
<meta property="article:published_time" content="2018-09-01T12:22:30+01:00" />
<meta property="article:modified_time" content="2018-08-27T16:24:59+01:00" />
<meta property="og:updated_time" content="2018-08-27T16:24:59+01:00" />
<meta property="fb:app_id" content="197833863888564" />
<meta property="og:image" content="https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?fit=600%2C334&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?fit=600%2C334&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="334" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O município de São Brás de Alportel encontra-se a concretizar mais uma edição dos “Passeios Seniores”, que neste ano proporcionam a cerca de 800 seniores um dia diferente de convívio e passeio. Esta iniciativa que a câmara municipal repete, ano após ano, sempre com diferentes destinos, tem por objetivo levar os seniores do concelho a [&hellip;]" />
<meta name="twitter:title" content="São Brás leva 800 idosos em passeios gratuitos &mdash; Jornal do Algarve" />
<meta name="twitter:site" content="@jornaldoalgarve" />
<meta name="twitter:image" content="https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?fit=600%2C334&#038;ssl=1" />
<meta name="twitter:creator" content="@jornaldoalgarve" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.jornaldoalgarve.pt\/category\/ultimas\/","sameAs":["https:\/\/www.facebook.com\/jornaldoalgarve","https:\/\/plus.google.com\/u\/0\/114437449076747329671\/posts","https:\/\/twitter.com\/jornaldoalgarve"],"@id":"https:\/\/www.jornaldoalgarve.pt\/category\/ultimas\/#organization","name":"Viprensa - Sociedade Editora do Algarve, Lda","logo":"https:\/\/www.jornaldoalgarve.pt\/wp-content\/uploads\/2018\/06\/JA-Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="https://www.jornaldoalgarve.pt/category/ultimas/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed de comentários" href="https://www.jornaldoalgarve.pt/category/ultimas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Jornal do Algarve &raquo; São Brás leva 800 idosos em passeios gratuitos" href="https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cmac_styles-css'  href='https://www.jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/css/cmac.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://www.jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/css/ouibounce.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.jornaldoalgarve.pt/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper-child/style.css?ver=4.1.1533317204' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper-child/ctc-style.css?ver=4.1.1533317204' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/js/jquery.tcycle.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/js/ouibounce.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/js/flyingBottom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/cm-ad-changer-client/assets/js/jquery.tcycle.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.jornaldoalgarve.pt/category/ultimas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p2Bda7-x7P' />
<link rel="alternate" type="application/json+oembed" href="https://www.jornaldoalgarve.pt/category/ultimas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornaldoalgarve.pt%2Fcategory%2Fultimas%2Fsao-bras-leva-800-idosos-em-passeios-gratuitos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jornaldoalgarve.pt/category/ultimas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornaldoalgarve.pt%2Fcategory%2Fultimas%2Fsao-bras-leva-800-idosos-em-passeios-gratuitos%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
					<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background: url(https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-1.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }
		nav.main-navigation {background-image:url( https://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper-v41/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #cd1713 }
		/* First level menu */
		nav .mainnav li a {color: #cd1713 }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #cd1713 }
		nav .mainnav li a:hover {color: #cd1713 }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #f5f5f5 }</style>
</head>

<body class="post-template-default single single-post postid-127337 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="cmacwidget-5" class="widget CMAC_AdChangerWidget"><div class="widgetinner"><div id="CMACWidget"><div id="acc_div9e50daa78bb44e2486ffb9bc88dec056"></div><script type="text/javascript">width = jQuery(window).width();
                jQuery.ajax({
                        url: "https://www.jornaldoalgarve.pt/wp-admin/admin-ajax.php?action=acc_get_banners",
                        type: "post",
                dataType: "json",
                        data:{
                                args: "a:14:{s:11:\"campaign_id\";s:1:\"3\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                container_width: width,
                                demonstration_id: "9e50daa78bb44e2486ffb9bc88dec056",
                                group_id: 0
                        }
                }).done(function(response){
                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                {
                    if(typeof(response.html) !== "undefined")
                    {
                        alert(response.html);
                    }
                    return;
                }
                jQuery("#acc_div9e50daa78bb44e2486ffb9bc88dec056").after(response.html);
                        jQuery("#acc_div9e50daa78bb44e2486ffb9bc88dec056").remove();
                                cm_init_slider9e50daa78bb44e2486ffb9bc88dec056();cm_bind_click_banner9e50daa78bb44e2486ffb9bc88dec056();cm_bind_impression_banner9e50daa78bb44e2486ffb9bc88dec056();})</script><script type="text/javascript">
			function cm_bind_click_banner9e50daa78bb44e2486ffb9bc88dec056(){
                                var currentEl = jQuery(".acc_banner_link9e50daa78bb44e2486ffb9bc88dec056");
				jQuery(currentEl).on("click",function(e){
                                meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://www.jornaldoalgarve.pt/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                type: "post",
                                async: false,
                                data: {campaign_id: 3, banner_id: jQuery(this).attr("banner_id")},
                                complete:
                                  function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                          return false;
                                      }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                      }else {
                                          document.location = meBannerObject.href;
                                      }
                                  }
                            });
                                        e.preventDefault();
                                        return false;
				});
            } function cm_bind_impression_banner9e50daa78bb44e2486ffb9bc88dec056(){jQuery.ajax({url: "https://www.jornaldoalgarve.pt/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 3,
                                                banner_id: jQuery(".acc_banner_link9e50daa78bb44e2486ffb9bc88dec056").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider9e50daa78bb44e2486ffb9bc88dec056(){}</script></div></div></aside>
<aside id="cmacwidget-3" class="widget CMAC_AdChangerWidget"><div class="widgetinner"><div id="CMACWidget"><div id="acc_div053fae83b11751a3b93ae45a069ed108"></div><script type="text/javascript">width = jQuery(window).width();
                jQuery.ajax({
                        url: "https://www.jornaldoalgarve.pt/wp-admin/admin-ajax.php?action=acc_get_banners",
                        type: "post",
                dataType: "json",
                        data:{
                                args: "a:14:{s:11:\"campaign_id\";s:1:\"4\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";b:0;s:6:\"height\";s:0:\"\";s:5:\"width\";s:0:\"\";s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";}",
                                container_width: width,
                                demonstration_id: "053fae83b11751a3b93ae45a069ed108",
                                group_id: 0
                        }
                }).done(function(response){
                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                {
                    if(typeof(response.html) !== "undefined")
                    {
                        alert(response.html);
                    }
                    return;
                }
                jQuery("#acc_div053fae83b11751a3b93ae45a069ed108").after(response.html);
                        jQuery("#acc_div053fae83b11751a3b93ae45a069ed108").remove();
                                cm_init_slider053fae83b11751a3b93ae45a069ed108();cm_bind_click_banner053fae83b11751a3b93ae45a069ed108();cm_bind_impression_banner053fae83b11751a3b93ae45a069ed108();})</script><script type="text/javascript">
			function cm_bind_click_banner053fae83b11751a3b93ae45a069ed108(){
                                var currentEl = jQuery(".acc_banner_link053fae83b11751a3b93ae45a069ed108");
				jQuery(currentEl).on("click",function(e){
                                meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://www.jornaldoalgarve.pt/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                type: "post",
                                async: false,
                                data: {campaign_id: 4, banner_id: jQuery(this).attr("banner_id")},
                                complete:
                                  function(){
                                                    var href = meBannerObject.dataset.href;

                                                    if(!href){
                                          return false;
                                      }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                      }else {
                                          document.location = meBannerObject.href;
                                      }
                                  }
                            });
                                        e.preventDefault();
                                        return false;
				});
            } function cm_bind_impression_banner053fae83b11751a3b93ae45a069ed108(){jQuery.ajax({url: "https://www.jornaldoalgarve.pt/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 4,
                                                banner_id: jQuery(".acc_banner_link053fae83b11751a3b93ae45a069ed108").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider053fae83b11751a3b93ae45a069ed108(){}</script></div></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://business.facebook.com/home/?business_id=1206597392699319" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/jornaldoalgarv2" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/114437449076747329671" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
														
							
														
								

															<a class="socialsite-envelope" href="http://feeds.feedburner.com/jornaldoalgarve/LkxL" title="Subscribe by Email" rel="nofollow"><span>Subscribe by Email</span>
									<i class="fa fa-envelope-o pull-left"></i>
								</a>
															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/jornaldoalgarve/hiRt" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.jornaldoalgarve.pt/category/ultimas/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="https://www.jornaldoalgarve.pt/category/ultimas/" title="A informar a região desde 1957">
							<img src="https://www.jornaldoalgarve.pt/wp-content/uploads/2016/09/jalogo700.png" id="header_banner" alt="Jornal do Algarve" title="Jornal do Algarve"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.jornaldoalgarve.pt/category/ultimas/">HOME</a></li>
						<li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545"><a href="https://www.jornaldoalgarve.pt/category/ultimas/category/algarve/">ALGARVE</a></li>
<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712"><a href="https://www.jornaldoalgarve.pt/category/ultimas/category/desporto/">DESPORTO</a></li>
<li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650"><a href="https://www.jornaldoalgarve.pt/category/ultimas/category/politica/">POLÍTICA</a></li>
<li id="menu-item-77648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77648"><a href="https://www.jornaldoalgarve.pt/category/ultimas/category/economia/">ECONOMIA</a></li>
<li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="https://www.jornaldoalgarve.pt/category/ultimas/category/cultura/">CULTURA</a></li>
<li id="menu-item-77646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="https://www.jornaldoalgarve.pt/category/ultimas/category/cienciatecnologia/">CIÊNCIA &#038; TECNOLOGIA</a></li>
<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110713"><a href="https://www.jornaldoalgarve.pt/category/ultimas/category/ultimas/">ÚLTIMAS</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
													<li class="page_item page-item-557"><a href="https://www.jornaldoalgarve.pt/category/ultimas/contatos/">Contactos</a></li>
<li class="page_item page-item-555"><a href="https://www.jornaldoalgarve.pt/category/ultimas/termos/">Termos de Utilização</a></li>
<li class="page_item page-item-1840"><a href="https://www.jornaldoalgarve.pt/category/ultimas/ficha-tecnica/">Ficha Técnica</a></li>
<li class="page_item page-item-20493"><a href="https://www.jornaldoalgarve.pt/category/ultimas/classificados-2/">Classificados</a></li>
<li class="page_item page-item-55802"><a href="https://www.jornaldoalgarve.pt/category/ultimas/assinantes/">Assinantes</a></li>
<li class="page_item page-item-101763"><a href="https://www.jornaldoalgarve.pt/category/ultimas/estatuto-editorial/">Estatuto Editorial</a></li>
<li class="page_item page-item-117396"><a href="https://www.jornaldoalgarve.pt/category/ultimas/monte-gordo-incendio-deflagra-em-zona-de-pasto-na-aldeia-nova/">Monte Gordo: Incêndio deflagra em zona de pasto na Aldeia Nova</a></li>
<li class="page_item page-item-124850"><a href="https://www.jornaldoalgarve.pt/category/ultimas/politica-de-privacidade/">GDPR &#8211; Privacidade</a></li>
<li class="page_item page-item-124853"><a href="https://www.jornaldoalgarve.pt/category/ultimas/termos-e-condicoes/">Termos e Condições</a></li>
<li class="page_item page-item-126615"><a href="https://www.jornaldoalgarve.pt/category/ultimas/home/">Home</a></li>
<li class="page_item page-item-102"><a href="https://www.jornaldoalgarve.pt/category/ultimas/edicaoimpressa/">Edição Impressa</a></li>
<li class="page_item page-item-109"><a href="https://www.jornaldoalgarve.pt/category/ultimas/jamagazine/">JA Magazine</a></li>
							
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								São Brás leva 800 idosos em passeios gratuitos							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.jornaldoalgarve.pt/category/ultimas/author/ncouto/" rel="author" class="fn" itemprop="name">ncouto</a></span> on <time class="published updated" itemprop="datePublished" datetime="01/09/2018T12:22">01/09/2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/#respond">No Comment</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-127337 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-idosos tag-passeios-gratuitos tag-sao-bras-de-alportel last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/&t=São Brás leva 800 idosos em passeios gratuitos" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=São Brás leva 800 idosos em passeios gratuitos => https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/&title=São Brás leva 800 idosos em passeios gratuitos&summary=&source=Jornal do Algarve" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Jornal%20do%20Algarve%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.jornaldoalgarve.pt%2Fcategory%2Fultimas%2Fsao-bras-leva-800-idosos-em-passeios-gratuitos%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style>
<div style="width:100%; text-align:left">
<div class="fb-like" style="width:65px; overflow: hidden !important; " data-href="https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/" data-size="small" data-colorscheme="light" data-width="65" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div>
</div>
<figure id="attachment_127338" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="127338" data-permalink="https://www.jornaldoalgarve.pt/category/ultimas/sao-bras-leva-800-idosos-em-passeios-gratuitos/passeios-seniores-sao-bras-alportel-1/" data-orig-file="https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?fit=600%2C334&amp;ssl=1" data-orig-size="600,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 400D DIGITAL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534831636&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PASSEIOS SENIORES – SÃO BRÁS ALPORTEL (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?fit=600%2C334&amp;ssl=1" class="size-full wp-image-127338" src="https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?resize=600%2C334&#038;ssl=1" alt="" width="600" height="334" srcset="https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?resize=254%2C141&amp;ssl=1 254w, https://i2.wp.com/www.jornaldoalgarve.pt/wp-content/uploads/2018/08/PASSEIOS-SENIORES-–-SÃO-BRÁS-ALPORTEL-1.jpg?resize=570%2C317&amp;ssl=1 570w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption class="wp-caption-text">.</figcaption></figure>
<p>O município de São Brás de Alportel encontra-se a concretizar mais uma edição dos “Passeios Seniores”, que neste ano proporcionam a cerca de 800 seniores um dia diferente de convívio e passeio.</p>
<p>Esta iniciativa que a câmara municipal repete, ano após ano, sempre com diferentes destinos, tem por objetivo levar os seniores do concelho a conhecer o país, promovendo o seu bem-estar e combatendo o isolamento e a solidão.</p>
<p>Nesta edição, Sines foi o destino escolhido para este convite dirigido a todos os munícipes são-brasenses com mais de 60 anos. O programa contemplou a visita da central termoelétrica e ao castelo de Sines e um almoço-convívio.</p>
<p>A participação no passeio é gratuita para os participantes, assumindo a autarquia os custos do transporte e de participação nas atividades. Em cada dia, um grupo de seniores são-brasenses, residente numa diferente localidade, ruma a Sines, no distrito de Setúbal, para um dia especial.</p>
<p><em>JA</em></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.jornaldoalgarve.pt/category/ultimas/tag/idosos/" rel="tag">idosos</a>, <a href="https://www.jornaldoalgarve.pt/category/ultimas/tag/passeios-gratuitos/" rel="tag">passeios gratuitos</a>, <a href="https://www.jornaldoalgarve.pt/category/ultimas/tag/sao-bras-de-alportel/" rel="tag">são brás de alportel</a></p>
<div class="single_postmeta">
<p><img alt src="https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-src="https://secure.gravatar.com/avatar/946d75ee1ce83b209b64862d3b4a0a70?s=35&#038;d=mm&#038;r=pg" data-lazy-srcset="https://secure.gravatar.com/avatar/946d75ee1ce83b209b64862d3b4a0a70?s=70&#038;d=mm&#038;r=pg 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/946d75ee1ce83b209b64862d3b4a0a70?s=35&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/946d75ee1ce83b209b64862d3b4a0a70?s=70&#038;d=mm&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></noscript></p>
<p><strong class="entry-title">São Brás leva 800 idosos em passeios gratuitos</strong> added by <a href="https://www.jornaldoalgarve.pt/category/ultimas/author/ncouto/" rel="author" class="author vcard"><span class="fn">ncouto</span></a> on <time class="published updated" itemprop="datePublished" datetime="2018-09-01T12:22">01/09/2018</time><br /><a class="block" href="https://www.jornaldoalgarve.pt/category/ultimas/author/ncouto/">View all posts by ncouto &rarr;</a></p>
</div>
</div>					<meta content="2018-09-01T12:22" itemprop="datePublished">
				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="https://www.jornaldoalgarve.pt/wp-login.php?redirect_to=https%3A%2F%2Fwww.jornaldoalgarve.pt%2Fcategory%2Fultimas%2Fsao-bras-leva-800-idosos-em-passeios-gratuitos%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
					</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-127286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127286"><a href="https://www.jornaldoalgarve.pt/category/ultimas/edicaoimpressa/">Edição Impressa</a></li>
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://www.jornaldoalgarve.pt/category/ultimas/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="https://www.jornaldoalgarve.pt/category/ultimas/termos/">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="https://www.jornaldoalgarve.pt/category/ultimas/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="https://www.jornaldoalgarve.pt/category/ultimas/contatos/">Contactos</a></li>
<li id="menu-item-124913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124913"><a href="https://termsfeed.com/terms-conditions/96b86f5849dffc92d8e59440069655e9">Termos e Condições</a></li>
<li id="menu-item-124914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124914"><a href="https://termsfeed.com/privacy-policy/840e9671abcfe5d0c0d5b19c1718216b">Privacidade</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Jornal do Algarve" rel="home"><strong>&uarr;</strong> Jornal do Algarve</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a rel="nofollow" href="https://www.jornaldoalgarve.pt/wp-login.php">Iniciar sessão</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">VIPRENSA</a> - 
					<a href="http://www.jornaldoalgarve.pt/" title="@2006 Direitos reservados">Viprensa</a> 
						<div style="display:none">
	<div class="grofile-hash-map-946d75ee1ce83b209b64862d3b4a0a70">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","nonce":"e42cbae24d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.jornaldoalgarve.pt\/wp-login.php?redirect_to=https%3A%2F%2Fwww.jornaldoalgarve.pt%2Fcategory%2Fultimas%2Fsao-bras-leva-800-idosos-em-passeios-gratuitos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornaldoalgarve.pt/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'38421407',post:'127337',tz:'1',srv:'www.jornaldoalgarve.pt'} ]);
	_stq.push([ 'clickTrackerInit', '38421407', '127337' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>