<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Nuno Almeida vai apitar o Portimonense-Boavista | Jornal do Algarve</title>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[299,379] -->
<meta name="description"  content="Nuno Almeida (Foto: Ana Borralho/PSC) . O árbitro algarvio Nuno Almeida, de 42 anos, natural de Monte Gordo e filiado na Associação de Futebol do Algarve," />

<meta name="keywords"  content="árbitro,boavista,futebol,liga nos,nuno almeida,portimonense,primeira liga,desporto,Últimas" />

<link rel="canonical" href="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-11075440-1', { 'cookieDomain': 'www.jornaldoalgarve.pt' } );
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="http://www.jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Comments Feed" href="http://www.jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Nuno Almeida vai apitar o Portimonense-Boavista Comments Feed" href="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.40.6-1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Autárquicas: Luís Gomes junta-se a Francisco Amaral em Castro Marim' href='http://www.jornaldoalgarve.pt/autarquicas-luis-gomes-junta-se-a-francisco-amaral-em-castro-marim/' />
<link rel='next' title='SMS: Os Apanha-bolas' href='http://www.jornaldoalgarve.pt/sms-os-apanha-bolas/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="alternate" type="application/json+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Fnuno-almeida-vai-apitar-o-portimonense-boavista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Fnuno-almeida-vai-apitar-o-portimonense-boavista%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.40.6-1/G"/>
<link rel="shortlink" href="http://www.jornaldoalgarve.pt/?p=117675"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:title" content="Nuno Almeida vai apitar o Portimonense-Boavista"/>
<meta property="og:description" content=". O &aacute;rbitro algarvio Nuno Almeida, de 42 anos, natural de Monte Gordo e filiado na Associa&ccedil;&atilde;o de Futebol do Algarve, foi nomeado para dirigir o jogo entre o Portimonense e o Boavista, da primeira jornada da Liga NOS (Primeira Liga), marcado para segunda-feira &agrave;s... #&aacute;rbitro #boavista #futebol"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2017-08-04T16:20:44+00:00"/>
<meta property="article:modified_time" content="2017-08-04T16:20:44+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="&aacute;rbitro"/>
<!-- article:tag:2 --><meta property="article:tag" content="boavista"/>
<!-- article:tag:3 --><meta property="article:tag" content="futebol"/>
<!-- article:tag:4 --><meta property="article:tag" content="liga-nos"/>
<!-- article:tag:5 --><meta property="article:tag" content="nuno-almeida"/>
<!-- article:tag:6 --><meta property="article:tag" content="portimonense"/>
<!-- article:tag:7 --><meta property="article:tag" content="primeira-liga"/>
<meta property="og:updated_time" content="2017-08-04T16:20:44+00:00"/>
<meta name="weibo:article:create_at" content="2017-08-04 16:20:44"/>
<meta name="weibo:article:update_at" content="2017-08-04 16:20:44"/>
<meta name="twitter:domain" content="www.jornaldoalgarve.pt"/>
<meta name="twitter:title" content="Nuno Almeida vai apitar o Portimonense-Boavista"/>
<meta name="twitter:description" content=". O &aacute;rbitro algarvio Nuno Almeida, de 42 anos, natural de Monte Gordo e filiado na Associa&ccedil;&atilde;o de Futebol do Algarve, foi nomeado para dirigir o jogo entre o... #&aacute;rbitro #boavista #futebol"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho-800x516.jpg"/>
<meta itemprop="url" content="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/"/>
<meta itemprop="name" content="Nuno Almeida vai apitar o Portimonense-Boavista"/>
<meta itemprop="description" content=". O &aacute;rbitro algarvio Nuno Almeida, de 42 anos, natural de Monte Gordo e filiado na Associa&ccedil;&atilde;o de Futebol do Algarve, foi nomeado para dirigir o jogo entre o Portimonense e o Boavista, da primeira jornada da Liga NOS (Primeira Liga), marcado para..."/>
<meta name="author" content="DV"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="url" content="http://www.jornaldoalgarve.pt"/>
	<meta itemprop="name" content="DV"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho-800x516.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="516"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- added on 2017-08-04T19:07:56+00:00 in 0.002377 secs -->
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2017-08-04T19:07:56+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1206597392699319"/>
<meta property="fb:app_id" content="197833863888564"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/"/>
<meta property="og:title" content="Nuno Almeida vai apitar o Portimonense-Boavista"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:description" content="  .  O árbitro algarvio Nuno Almeida, de 42 anos, natural de Monte Gordo e filiado na Associação de Futebol do Algarve, foi nomeado para dirigir o jogo e"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho.jpg"/>
<meta property="og:locale" content="en_gb"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-270x270.jpg" />
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background: url(http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-1.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }
		nav.main-navigation {background-image:url( http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper-v41/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #cd1713 }
		/* First level menu */
		nav .mainnav li a {color: #cd1713 }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #cd1713 }
		nav .mainnav li a:hover {color: #cd1713 }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #f5f5f5 }</style>
</head>

<body class="post-template-default single single-post postid-117675 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="gabfire_simplead_widget-20" class="widget gabfire_simplead_widget"><div class="widgetinner"><p align="center"><a href="http://www.cm-vrsa.pt/pt/Default.aspx">
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/07/banner_ja_v14.gif" /></a></p><div class='clear'></div></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://business.facebook.com/home/?business_id=1206597392699319" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/jornaldoalgarve" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/114437449076747329671" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/jornaldoalgarve/LkxL" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.jornaldoalgarve.pt/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://www.jornaldoalgarve.pt/" title="A informar a região desde 1957">
							<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2016/09/LOGOJA_WEB.jpg" id="header_banner" alt="Jornal do Algarve" title="Jornal do Algarve"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.jornaldoalgarve.pt/">HOME</a></li>
						<li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110545"><a href="http://www.jornaldoalgarve.pt/category/algarve/">ALGARVE</a></li>
<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110712"><a href="http://www.jornaldoalgarve.pt/category/desporto/">DESPORTO</a></li>
<li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650"><a href="http://www.jornaldoalgarve.pt/category/politica/">POLÍTICA</a></li>
<li id="menu-item-77648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77648"><a href="http://www.jornaldoalgarve.pt/category/economia/">ECONOMIA</a></li>
<li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="http://www.jornaldoalgarve.pt/category/cultura/">CULTURA</a></li>
<li id="menu-item-77646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="http://www.jornaldoalgarve.pt/category/cienciatecnologia/">CIÊNCIA &#038; TECNOLOGIA</a></li>
<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110713"><a href="http://www.jornaldoalgarve.pt/category/ultimas/">ÚLTIMAS</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-110653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110653"><a href="http://www.jornaldoalgarve.pt/edicaoimpressa/">EDIÇÃO IMPRESSA</a></li>
<li id="menu-item-110552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110552"><a href="http://www.jornaldoalgarve.pt/category/editorial-opiniao/">EDITORIAL</a></li>
<li id="menu-item-110551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110551"><a href="http://www.jornaldoalgarve.pt/category/opiniao/">OPINIÃO</a></li>
<li id="menu-item-110553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110553"><a href="http://www.jornaldoalgarve.pt/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-110554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110554"><a href="http://www.jornaldoalgarve.pt/category/reportagem/">REPORTAGEM</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Nuno Almeida vai apitar o Portimonense-Boavista							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.jornaldoalgarve.pt/author/dviegas/" rel="author" class="fn" itemprop="name">DV</a></span> on <time class="published updated" itemprop="datePublished" datetime="04/08/2017T17:20">04/08/2017</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/#respond"><span class="dsq-postid" data-dsqidentifier="117675 http://www.jornaldoalgarve.pt/?p=117675">No Comment</span></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-117675 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto category-ultimas tag-arbitro tag-boavista tag-futebol-2 tag-liga-nos tag-nuno-almeida tag-portimonense tag-primeira-liga last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/&t=Nuno Almeida vai apitar o Portimonense-Boavista" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Nuno Almeida vai apitar o Portimonense-Boavista => http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/&title=Nuno Almeida vai apitar o Portimonense-Boavista&summary=&source=Jornal do Algarve" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#615e0c00080d150e5b5e1214030b0402155c2b0e130f000d445351050e445351200d060013170444535144522044535147000c115a030e05185c284453511304020e0c0c040f0544535115090812445351110006044452204453514f445120380e1444535102000f4453511304000544535108154453510e0f445220445351091515114452204453274453271616164f0b0e130f000d050e000d06001317044f11154453270f140f0e4c000d0c040805004c1700084c0011081500134c0e4c110e1315080c0e0f040f12044c030e001708121500445327" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			
<div class="entry-content" itemprop="text"><figure id="attachment_117676" style="width: 978px" class="wp-caption alignright"><img class="size-full wp-image-117676" src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho.jpg" alt="" width="978" height="631" srcset="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho.jpg 978w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho-300x194.jpg 300w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho-86x54.jpg 86w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho-570x368.jpg 570w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho-701x452.jpg 701w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/08/Nuno-Almeida_foto-Ana-Borralho-800x516.jpg 800w" sizes="(max-width: 978px) 100vw, 978px" /><figcaption class="wp-caption-text">Nuno Almeida (Foto: Ana Borralho/PSC)</figcaption></figure>
<p>.</p>
<p>O árbitro algarvio Nuno Almeida, de 42 anos, natural de Monte Gordo e filiado na Associação de Futebol do Algarve, foi nomeado para dirigir o jogo entre o Portimonense e o Boavista, da primeira jornada da Liga NOS (Primeira Liga), marcado para segunda-feira às 17h00.</p>
<p>Nuno Almeida vai, assim, dirigir pela segunda vez jogos do Portimonense em competições profissionais. O árbitro será assistido por Paulo Ramos e Rui Silva, terá como quarto árbitro Sérgio Piscarreta, como observador João Gaspar e como delegados Rui Manhoso e Albertino Galvão. Rui Oliveira e Pedro Mota vão desempenhar a missão de vídeo-árbitro (VAR).</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.jornaldoalgarve.pt/tag/arbitro/" rel="tag">árbitro</a>, <a href="http://www.jornaldoalgarve.pt/tag/boavista/" rel="tag">Boavista</a>, <a href="http://www.jornaldoalgarve.pt/tag/futebol-2/" rel="tag">futebol</a>, <a href="http://www.jornaldoalgarve.pt/tag/liga-nos/" rel="tag">Liga NOS</a>, <a href="http://www.jornaldoalgarve.pt/tag/nuno-almeida/" rel="tag">Nuno Almeida</a>, <a href="http://www.jornaldoalgarve.pt/tag/portimonense/" rel="tag">portimonense</a>, <a href="http://www.jornaldoalgarve.pt/tag/primeira-liga/" rel="tag">Primeira Liga</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://1.gravatar.com/avatar/df7c66167d85af45a42fcf814303d4e7?s=35&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/df7c66167d85af45a42fcf814303d4e7?s=70&amp;d=mm&amp;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Nuno Almeida vai apitar o Portimonense-Boavista</strong> added by <a href="http://www.jornaldoalgarve.pt/author/dviegas/" rel="author" class="author vcard"><span class="fn">DV</span></a> on <time class="published updated" itemprop="datePublished" datetime="2017-08-04T17:20">04/08/2017</time><br /><a class="block" href="http://www.jornaldoalgarve.pt/author/dviegas/">View all posts by DV &rarr;</a></p>
</div>

<!-- ngfb content-buttons begin -->
<!-- generated on 2017-08-04T16:20:51+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons en_GB">
<!-- Email Button --><div class="css-button email-button">
  <a href="/cdn-cgi/l/email-protection#1c236f697e76797f68214f747d6e7926392e2c52697273392e2c5d70717975787d392e2c6a7d75392e2c7d6c75687d6e392e2c73392e2c4c736e687571737279726f79315e737d6a756f687d3a7e7378652132392e2c53392e2c395f2f395d2d6e7e75686e73392e2c7d707b7d6e6a7573392e2c52697273392e2c5d70717975787d392e5f392e2c7879392e2c282e392e2c7d72736f392e5f392e2c727d68696e7d70392e2c7879392e2c5173726879392e2c5b736e7873392e2c79392e2c7a7570757d7873392e2c727d392e2c5d6f6f737f757d395f2f395d2b395f2f395d2f73392e2c7879392e2c5a6968797e7370392e2c7873392e2c5d707b7d6e6a79392e5f392e2c7a7375392e2c727371797d7873392e2c6c7d6e7d392e2c78756e757b756e392e2c73392e2c76737b73392e2c7972686e79392e2c73392e2c4c736e687571737279726f79392e2c79392e2c73392e2c5e737d6a756f687d392e5f392e2c787d392e2c6c6e757179756e7d392e2c76736e727d787d392e2c787d392e2c50757b7d392e2c52534f392e2c392e244c6e757179756e7d392e2c50757b7d392e25392e5f392e2c717d6e7f7d7873392e2c6c7d6e7d392e2c6f797b6972787d317a79756e7d392e2c395f2f395d2c6f392e2c2d2b742c2c32392e2c52697273392e2c5d70717975787d392e2c6a7d75392e5f392e2c7d6f6f7571392e5f392e2c78756e757b756e392e2c6c79707d392e2c6f797b6972787d392e2c6a7966392e2c76737b736f392e2c7873392e2c4c736e687571737279726f79392e2c7971392e2c7f73716c796875395f2f395d2b395f2f395e29796f392e2c6c6e737a756f6f7573727d756f32392e2c53392e2c395f2f395d2d6e7e75686e73392e2c6f796e395f2f395d2d392e2c7d6f6f756f68757873392e2c6c736e392e2c4c7d697073392e2c4e7d71736f392e2c79392e2c4e6975392e2c4f75706a7d392e5f392e2c68796e395f2f395d2d392e2c7f737173392e2c6d697d6e6873392e2c395f2f395d2d6e7e75686e73392e2c4f395f2f395d256e7b7573392e2c4c756f7f7d6e6e79687d392e5f392e2c7f737173392e2c737e6f796e6a7d78736e392e2c5673395f2f395d2f73323232392c58392c5d392c58392c5d4f747d6e7978392e2c7a6e7371392e2c7468686c2633336b6b6b3276736e727d7078737d707b7d6e6a79326c683372697273317d70717975787d316a7d75317d6c75687d6e3173316c736e687571737279726f79317e737d6a756f687d33392c58392c5d">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-117675"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/" data-counturl="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/" data-text="Nuno Almeida vai apitar o Portimonense-Boavista #&aacute;rbitro #boavista #futebol" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-117675"><fb:like href="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-117675"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/"></span></div></div><!-- .ngfb-buttons.en_GB -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

</div>					<meta content="2017-08-04T17:20" itemprop="datePublished">
				</article>
				
			
			<aside id="gabfire_simplead_widget-23" class="widget gabfire_simplead_widget"><div class="widgetinner"><img src="" alt="" /><div class='clear'></div></div></aside>

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.jornaldoalgarve.pt/nuno-almeida-vai-apitar-o-portimonense-boavista/';
var disqus_identifier = '117675 http://www.jornaldoalgarve.pt/?p=117675';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'jaonline';
var disqus_title = "Nuno Almeida vai apitar o Portimonense-Boavista";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 0e9a0debf4989514b5c9791b65d0e72f6680d98f 1501873676';
this.page.api_key = 'G3vkWychb2wt3aV5Qe9lTKzsxwHmNwv2sB9eu45ZnMIi7EEO4mgQ9mWsKLMIyCRL';
this.sso = {
          name: "Jornal do Algarve",
          button: "http://www.jornaldoalgarve.pt/wp-content/uploads/2013/09/disqus-sso-login-button.jpg",
          url: "http://www.jornaldoalgarve.pt/wp-login.php",
          logout: "http://www.jornaldoalgarve.pt/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=117675';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-103" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="https://cm-castromarim.pt/site/"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/07/banner_animado_jornal_algarve.gif" /></a></p>
</div>
		</div></aside>
<aside id="text-104" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="http://www.cm-vrsa.pt/pt/Default.aspx"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/07/banner_ja_v27.gif" /></a></p>
</div>
		</div></aside>
<aside id="text-101" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="https://cm-castromarim.pt/site/"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/06/BANNER.jpg" /></a></p>
</div>
		</div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.jornaldoalgarve.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="http://www.jornaldoalgarve.pt/termos/">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="http://www.jornaldoalgarve.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="http://www.jornaldoalgarve.pt/contatos/">Contactos</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="Jornal do Algarve" rel="home"><strong>&uarr;</strong> Jornal do Algarve</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.jornaldoalgarve.pt/wp-login.php">Log in</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">VIPRENSA</a> - 
					<a href="http://www.jornaldoalgarve.pt/" title="@2006 Direitos reservados">Viprensa</a> 
					        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'jaonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0MzoiOCwxMiwxNjA1MywyMTc4OCwzMzAsMjIzNTQsMjIzNTUsMTMzNiwxOTExMyI7czoxMDoiY29udGVudF9pZCI7aToxMTc2NzU7czo2OiJhdXRob3IiO3M6NzoiZHZpZWdhcyI7fQ==.d850e69a25f183859e992f2ef263e83c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.6.3/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2017-08-04T19:07:56+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>