<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Monchique apresenta plano de proteção das crianças e jovens | Jornal do Algarve</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[299,391] -->
<meta name="description"  content=". A Comissão de Proteção de Crianças e Jovens (CPCJ) de Monchique irá realizar a apresentação pública do &quot;Plano de Promoção e Proteção dos Direitos da Criança do Concelho de Monchique 2018-2020&quot;, no próximo dia 11 de maio (sexta-feira), nas Caldas de Monchique, no edifício do antigo casino. O evento que, terá início às" />

<meta name="keywords"  content="monchique,proteção das crianças e jovens,algarve,Últimas" />

<link rel="canonical" href="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-11075440-1', { 'cookieDomain': 'www.jornaldoalgarve.pt' } );
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.jornaldoalgarve.pt/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="http://www.jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Comments Feed" href="http://www.jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Monchique apresenta plano de proteção das crianças e jovens Comments Feed" href="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.48.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vice-campeã ibérica de orientação feminina é do BTT Loulé' href='http://www.jornaldoalgarve.pt/campea-iberica-de-orientacao-feminina-e-do-btt-loule/' />
<link rel='next' title='Futsal: Farense eliminado na Taça de Portugal' href='http://www.jornaldoalgarve.pt/futsal-farense-eliminado-na-taca-de-portugal/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="alternate" type="application/json+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Fmonchique-apresenta-plano-de-protecao-das-criancas-e-jovens%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Fmonchique-apresenta-plano-de-protecao-das-criancas-e-jovens%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.48.1/F"/>
<link rel="shortlink" href="http://www.jornaldoalgarve.pt/?p=124051"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:title" content="Monchique apresenta plano de prote&ccedil;&atilde;o das crian&ccedil;as e jovens"/>
<meta property="og:description" content="A Comiss&atilde;o de Prote&ccedil;&atilde;o de Crian&ccedil;as e Jovens (CPCJ) de Monchique ir&aacute; realizar a apresenta&ccedil;&atilde;o p&uacute;blica do &ldquo;Plano de Promo&ccedil;&atilde;o e Prote&ccedil;&atilde;o dos Direitos da Crian&ccedil;a do Concelho de Monchique 2018-2020&rdquo;, no pr&oacute;ximo dia 11 de maio (sexta-feira), nas Caldas de... #monchique #prote&ccedil;&atilde;odascrian&ccedil;asejovens"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2013/11/crian%C3%A7a-580x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="580"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2018-05-10T14:48:14+00:00"/>
<meta property="article:modified_time" content="2018-05-08T13:30:51+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="monchique"/>
<!-- article:tag:2 --><meta property="article:tag" content="prote&ccedil;&atilde;o-das-crian&ccedil;as-e-jovens"/>
<meta property="og:updated_time" content="2018-05-08T13:30:51+00:00"/>
<meta name="weibo:article:create_at" content="2018-05-10 14:48:14"/>
<meta name="weibo:article:update_at" content="2018-05-08 13:30:51"/>
<meta name="twitter:domain" content="www.jornaldoalgarve.pt"/>
<meta name="twitter:title" content="Monchique apresenta plano de prote&ccedil;&atilde;o das crian&ccedil;as e jovens"/>
<meta name="twitter:description" content="A Comiss&atilde;o de Prote&ccedil;&atilde;o de Crian&ccedil;as e Jovens (CPCJ) de Monchique ir&aacute; realizar a apresenta&ccedil;&atilde;o p&uacute;blica do &ldquo;Plano de Promo&ccedil;&atilde;o e Prote&ccedil;&atilde;o dos Direitos da... #monchique #prote&ccedil;&atilde;odascrian&ccedil;asejovens"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2013/11/crian%C3%A7a-300x200.jpg"/>
<link itemprop="url" href="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/"/>
<meta itemprop="name" content="Monchique apresenta plano de prote&ccedil;&atilde;o das crian&ccedil;as e jovens"/>
<meta itemprop="description" content="A Comiss&atilde;o de Prote&ccedil;&atilde;o de Crian&ccedil;as e Jovens (CPCJ) de Monchique ir&aacute; realizar a apresenta&ccedil;&atilde;o p&uacute;blica do &ldquo;Plano de Promo&ccedil;&atilde;o e Prote&ccedil;&atilde;o dos Direitos da Crian&ccedil;a do Concelho de Monchique 2018-2020&rdquo;, no pr&oacute;ximo dia 11 de maio (sexta-feira), nas Caldas..."/>
<meta itemprop="datePublished" content="2018-05-10T14:48:14+00:00"/>
<meta itemprop="dateModified" content="2018-05-08T13:30:51+00:00"/>
<meta name="author" content="ncouto"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="ncouto"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- ngfb meta tags end -->
<!-- added on 2018-05-10T17:49:12+00:00 in 0.002617 secs from http://www.jornaldoalgarve.pt -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2018-05-10T17:49:12+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1206597392699319"/>
<meta property="fb:app_id" content="197833863888564"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/"/>
<meta property="og:title" content="Monchique apresenta plano de proteção das crianças e jovens"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:description" content="  A Comissão de Proteção de Crianças e Jovens (CPCJ) de Monchique irá realizar a apresentação pública do “Plano de Promoção e Proteção dos Direi"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2013/11/criança.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2013/11/criança.jpg"/>
<meta property="og:locale" content="en_gb"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-270x270.jpg" />
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background: url(http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-1.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }
		nav.main-navigation {background-image:url( http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper-v41/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #cd1713 }
		/* First level menu */
		nav .mainnav li a {color: #cd1713 }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #cd1713 }
		nav .mainnav li a:hover {color: #cd1713 }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #f5f5f5 }</style>
</head>

<body class="post-template-default single single-post postid-124051 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-91" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="https://www.365algarve.pt/">
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/05/jornal_Algarve728x90.gif"></a></div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://business.facebook.com/home/?business_id=1206597392699319" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/jornaldoalgarve" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/114437449076747329671" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/jornaldoalgarve/LkxL" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.jornaldoalgarve.pt/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://www.jornaldoalgarve.pt/" title="A informar a região desde 1957">
							<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2016/09/LOGOJA_WEB.jpg" id="header_banner" alt="Jornal do Algarve" title="Jornal do Algarve"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.jornaldoalgarve.pt/">HOME</a></li>
						<li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545"><a href="http://www.jornaldoalgarve.pt/category/algarve/">ALGARVE</a></li>
<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712"><a href="http://www.jornaldoalgarve.pt/category/desporto/">DESPORTO</a></li>
<li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650"><a href="http://www.jornaldoalgarve.pt/category/politica/">POLÍTICA</a></li>
<li id="menu-item-77648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77648"><a href="http://www.jornaldoalgarve.pt/category/economia/">ECONOMIA</a></li>
<li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="http://www.jornaldoalgarve.pt/category/cultura/">CULTURA</a></li>
<li id="menu-item-77646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="http://www.jornaldoalgarve.pt/category/cienciatecnologia/">CIÊNCIA &#038; TECNOLOGIA</a></li>
<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110713"><a href="http://www.jornaldoalgarve.pt/category/ultimas/">ÚLTIMAS</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-110653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110653"><a href="http://www.jornaldoalgarve.pt/edicaoimpressa/">EDIÇÃO IMPRESSA</a></li>
<li id="menu-item-110552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110552"><a href="http://www.jornaldoalgarve.pt/category/editorial-opiniao/">EDITORIAL</a></li>
<li id="menu-item-110551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110551"><a href="http://www.jornaldoalgarve.pt/category/opiniao/">OPINIÃO</a></li>
<li id="menu-item-110553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110553"><a href="http://www.jornaldoalgarve.pt/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-110554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110554"><a href="http://www.jornaldoalgarve.pt/category/reportagem/">REPORTAGEM</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Monchique apresenta plano de proteção das crianças e jovens							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.jornaldoalgarve.pt/author/ncouto/" rel="author" class="fn" itemprop="name">ncouto</a></span> on <time class="published updated" itemprop="datePublished" datetime="10/05/2018T15:48">10/05/2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/#respond"><span class="dsq-postid" data-dsqidentifier="124051 http://www.jornaldoalgarve.pt/?p=124051">No Comment</span></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-124051 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-monchique tag-protecao-das-criancas-e-jovens last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/&t=Monchique apresenta plano de proteção das crianças e jovens" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Monchique apresenta plano de proteção das crianças e jovens => http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/&title=Monchique apresenta plano de proteção das crianças e jovens&summary=&source=Jornal do Algarve" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#4d72202c2421392277723e382f27282e397007223f232c21687f7d2922687f7d0c212a2c3f3b28687f7d687e0c687f7d6b2c203d762f2229347004687f7d3f282e222020282329687f7d3925243e687f7d3d2c2a28687e0c687f7d63687d0c142238687f7d2e2c23687f7d3f282c29687f7d2439687f7d2223687e0c687f7d2539393d687e0c687f0b687f0b3a3a3a6327223f232c2129222c212a2c3f3b28633d39687f0b2022232e25243c3828602c3d3f283e2823392c603d212c2322602928603d3f2239282e2c2260292c3e602e3f242c232e2c3e60286027223b28233e687f0b" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			
<div class="entry-content" itemprop="text">
<!-- ngfb schema image for pinterest pin it button -->
<div class="ngfb-schema-image-for-pinterest" style="display:none;">
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2013/11/criança.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="A Comiss&atilde;o de Prote&ccedil;&atilde;o de Crian&ccedil;as e Jovens (CPCJ) de Monchique ir&aacute; realizar a apresenta&ccedil;&atilde;o p&uacute;blica do &ldquo;Plano de Promo&ccedil;&atilde;o e Prote&ccedil;&atilde;o dos Direitos da Crian&ccedil;a do Concelho de Monchique 2018-2020&rdquo;, no pr&oacute;ximo dia 11 de maio (sexta-feira), nas Caldas..." alt=""/>
</div><!-- .ngfb-schema-image-for-pinterest -->

<figure id="attachment_80156" style="width: 580px" class="wp-caption aligncenter"><img class="size-full wp-image-80156" src="http://www.jornaldoalgarve.pt/wp-content/uploads/2013/11/criança.jpg" alt="" width="580" height="386" srcset="http://www.jornaldoalgarve.pt/wp-content/uploads/2013/11/criança.jpg 580w, http://www.jornaldoalgarve.pt/wp-content/uploads/2013/11/criança-300x200.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption class="wp-caption-text">.</figcaption></figure>
<p>A Comissão de Proteção de Crianças e Jovens (CPCJ) de Monchique irá realizar a apresentação pública do “Plano de Promoção e Proteção dos Direitos da Criança do Concelho de Monchique 2018-2020”, no próximo dia 11 de maio (sexta-feira), nas Caldas de Monchique, no edifício do antigo casino.</p>
<p>O evento que, terá início às 14h00, contará com a presença da presidente da Comissão Nacional de Promoção dos Direitos e Proteção das Crianças e Jovens, Rosário Farmhouse, da diretora do Centro Distrital de Faro da Segurança Social, Margarida Flores, do presidente da Câmara Municipal de Monchique, Rui André, bem como de outras entidades regionais e locais.</p>
<p>A CPCJ de Monchique pretende que este plano de promoção e proteção dos direitos da criança constitua “um ponto de partida para uma intervenção pensada, com base na realidade do concelho de Monchique, salvaguardando a importância dos direitos da criança, de forma concertada, envolvendo os principais agentes e, a comunidade em geral, impondo uma mudança de perspetiva e de ação perante o superior interesse das crianças e dos jovens”.</p>
<p><em>JA</em></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.jornaldoalgarve.pt/tag/monchique/" rel="tag">monchique</a>, <a href="http://www.jornaldoalgarve.pt/tag/protecao-das-criancas-e-jovens/" rel="tag">proteção das crianças e jovens</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://0.gravatar.com/avatar/946d75ee1ce83b209b64862d3b4a0a70?s=35&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/946d75ee1ce83b209b64862d3b4a0a70?s=70&#038;d=mm&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Monchique apresenta plano de proteção das crianças e jovens</strong> added by <a href="http://www.jornaldoalgarve.pt/author/ncouto/" rel="author" class="author vcard"><span class="fn">ncouto</span></a> on <time class="published updated" itemprop="datePublished" datetime="2018-05-10T15:48">10/05/2018</time><br /><a class="block" href="http://www.jornaldoalgarve.pt/author/ncouto/">View all posts by ncouto &rarr;</a></p>
</div>

<!-- ngfb content-buttons begin -->
<!-- generated on 2018-05-10T16:27:27+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons en_GB">
<!-- Email Button --><div class="css-button email-button">
  <a href="/cdn-cgi/l/email-protection#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">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-124051"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/" data-counturl="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/" data-text="Monchique apresenta plano de prote&ccedil;&atilde;o das crian&ccedil;as e jovens #monchique #prote&ccedil;&atilde;odascrian&ccedil;asejovens" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-124051"><fb:like href="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-124051"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://www.jornaldoalgarve.pt/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens/"></span></div></div><!-- .ngfb-buttons.en_GB -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

</div>					<meta content="2018-05-10T15:48" itemprop="datePublished">
				</article>
				
			
			
<div id="disqus_thread"></div>
				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-103" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></aside>
<aside id="text-104" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></aside>
<aside id="text-101" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="https://cm-castromarim.pt/site/"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/06/BANNER.jpg" /></a></p>
</div>
		</div></aside>
<aside id="text-29" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://www.diariodehuelva.es">
<img src="http://www.jornaldoalgarve.pt/image/dhuelva.jpg"></a>

</div>
		</div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.jornaldoalgarve.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="http://www.jornaldoalgarve.pt/termos/">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="http://www.jornaldoalgarve.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="http://www.jornaldoalgarve.pt/contatos/">Contactos</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Jornal do Algarve" rel="home"><strong>&uarr;</strong> Jornal do Algarve</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.jornaldoalgarve.pt/wp-login.php">Log in</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">VIPRENSA</a> - 
					<a href="http://www.jornaldoalgarve.pt/" title="@2006 Direitos reservados">Viprensa</a> 
					<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"jaonline"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"124051 http:\/\/www.jornaldoalgarve.pt\/?p=124051","disqusShortname":"jaonline","disqusTitle":"Monchique apresenta plano de prote\u00e7\u00e3o das crian\u00e7as e jovens","disqusUrl":"http:\/\/www.jornaldoalgarve.pt\/monchique-apresenta-plano-de-protecao-das-criancas-e-jovens\/","postId":"124051"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNDoiNSwxMiw2NzIsMjMzNzIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTI0MDUxO3M6NjoiYXV0aG9yIjtzOjY6Im5jb3V0byI7fQ==.9b4051c4e17a086adbe124ad2a888522"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.7.8/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2018-05-10T17:49:12+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>
<!-- Dynamic page generated in 0.729 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-10 18:49:12 -->

<!-- super cache -->