<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Estradas algarvias batem recorde de acidentes | Jornal do Algarve</title>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[299,377] -->
<meta name="description"  content="“São acontecimentos muito preocupantes e trágicos que ocorrem nas estradas algarvias, em particular na EN125”, lamenta a comissão de utentes “A tragédia" />

<meta name="keywords"  content="acidentes,comissão de utentes da via do infante,cuvi,en125,estradas algarvias,marcha lenta,sinistralidade,algarve,Últimas" />

<link rel="canonical" href="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-11075440-1', { 'cookieDomain': 'www.jornaldoalgarve.pt' } );
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="http://www.jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Comments Feed" href="http://www.jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Estradas algarvias batem recorde de acidentes Comments Feed" href="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.40.6-1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Programa Algarve 2020 investe na formação de profissionais de saúde' href='http://www.jornaldoalgarve.pt/programa-algarve-2020-investe-na-formacao-de-profissionais-de-saude/' />
<link rel='next' title='Taça: Farense &#8220;morre&#8221; na praia e é eliminado no prolongamento' href='http://www.jornaldoalgarve.pt/taca-farense-morre-na-praia-e-e-eliminado-no-prolongamento/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="alternate" type="application/json+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Festradas-algarvias-batem-recorde-de-acidentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Festradas-algarvias-batem-recorde-de-acidentes%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.40.6-1/G"/>
<link rel="shortlink" href="http://www.jornaldoalgarve.pt/?p=120798"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:title" content="Estradas algarvias batem recorde de acidentes"/>
<meta property="og:description" content="&ldquo;A trag&eacute;dia adensa-se no Algarve&rdquo;, alerta a Comiss&atilde;o de Utentes da Via do Infante (CUVI), confrontada com o balan&ccedil;o da sinistralidade nas estradas algarvias em 2017. Segundo a Autoridade Nacional de Seguran&ccedil;a Rodovi&aacute;ria (ANSR), o ano passado... #acidentes #comiss&atilde;odeutentesdaviadoinfante #cuvi"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2010/08/acidentes-449x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="449"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2018-01-11T09:25:22+00:00"/>
<meta property="article:modified_time" content="2018-01-10T09:57:27+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="acidentes"/>
<!-- article:tag:2 --><meta property="article:tag" content="comiss&atilde;o-de-utentes-da-via-do-infante"/>
<!-- article:tag:3 --><meta property="article:tag" content="cuvi"/>
<!-- article:tag:4 --><meta property="article:tag" content="en125"/>
<!-- article:tag:5 --><meta property="article:tag" content="estradas-algarvias"/>
<!-- article:tag:6 --><meta property="article:tag" content="marcha-lenta"/>
<!-- article:tag:7 --><meta property="article:tag" content="sinistralidade"/>
<meta property="og:updated_time" content="2018-01-10T09:57:27+00:00"/>
<meta name="weibo:article:create_at" content="2018-01-11 09:25:22"/>
<meta name="weibo:article:update_at" content="2018-01-10 09:57:27"/>
<meta name="twitter:domain" content="www.jornaldoalgarve.pt"/>
<meta name="twitter:title" content="Estradas algarvias batem recorde de acidentes"/>
<meta name="twitter:description" content="&ldquo;A trag&eacute;dia adensa-se no Algarve&rdquo;, alerta a Comiss&atilde;o de Utentes da Via do Infante (CUVI), confrontada com o balan&ccedil;o da sinistralidade nas... #acidentes #comiss&atilde;odeutentesdaviadoinfante #cuvi"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2010/08/acidentes-300x226.jpg"/>
<meta itemprop="url" content="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/"/>
<meta itemprop="name" content="Estradas algarvias batem recorde de acidentes"/>
<meta itemprop="description" content="&ldquo;A trag&eacute;dia adensa-se no Algarve&rdquo;, alerta a Comiss&atilde;o de Utentes da Via do Infante (CUVI), confrontada com o balan&ccedil;o da sinistralidade nas estradas algarvias em 2017. Segundo a Autoridade Nacional de Seguran&ccedil;a Rodovi&aacute;ria (ANSR), o ano passado..."/>
<meta name="author" content="ncouto"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="ncouto"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- added on 2018-01-11T12:22:31+00:00 in 0.003042 secs -->
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2018-01-11T12:22:31+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1206597392699319"/>
<meta property="fb:app_id" content="197833863888564"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/"/>
<meta property="og:title" content="Estradas algarvias batem recorde de acidentes"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:description" content="  “A tragédia adensa-se no Algarve”, alerta a Comissão de Utentes da Via do Infante (CUVI), confrontada com o balanço da sinistralidade nas estradas al"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2010/08/acidentes.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2010/08/acidentes.jpg"/>
<meta property="og:locale" content="en_gb"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-270x270.jpg" />
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background: url(http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-1.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }
		nav.main-navigation {background-image:url( http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper-v41/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #cd1713 }
		/* First level menu */
		nav .mainnav li a {color: #cd1713 }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #cd1713 }
		nav .mainnav li a:hover {color: #cd1713 }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #f5f5f5 }</style>
</head>

<body class="post-template-default single single-post postid-120798 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-107" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="http://www.365algarve.pt"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/11/jornal_Algarve728x90.gif" /></a></p>
</div>
		</div></aside>
<aside id="text-90" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="https://www.desafiosdaagua.com"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/11/BANNER_728X90_1cor.gif" /></a></p>
</div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://business.facebook.com/home/?business_id=1206597392699319" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/jornaldoalgarve" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/114437449076747329671" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/jornaldoalgarve/LkxL" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.jornaldoalgarve.pt/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://www.jornaldoalgarve.pt/" title="A informar a região desde 1957">
							<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2016/09/LOGOJA_WEB.jpg" id="header_banner" alt="Jornal do Algarve" title="Jornal do Algarve"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.jornaldoalgarve.pt/">HOME</a></li>
						<li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545"><a href="http://www.jornaldoalgarve.pt/category/algarve/">ALGARVE</a></li>
<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712"><a href="http://www.jornaldoalgarve.pt/category/desporto/">DESPORTO</a></li>
<li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650"><a href="http://www.jornaldoalgarve.pt/category/politica/">POLÍTICA</a></li>
<li id="menu-item-77648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77648"><a href="http://www.jornaldoalgarve.pt/category/economia/">ECONOMIA</a></li>
<li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="http://www.jornaldoalgarve.pt/category/cultura/">CULTURA</a></li>
<li id="menu-item-77646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="http://www.jornaldoalgarve.pt/category/cienciatecnologia/">CIÊNCIA &#038; TECNOLOGIA</a></li>
<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110713"><a href="http://www.jornaldoalgarve.pt/category/ultimas/">ÚLTIMAS</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-110653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110653"><a href="http://www.jornaldoalgarve.pt/edicaoimpressa/">EDIÇÃO IMPRESSA</a></li>
<li id="menu-item-110552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110552"><a href="http://www.jornaldoalgarve.pt/category/editorial-opiniao/">EDITORIAL</a></li>
<li id="menu-item-110551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110551"><a href="http://www.jornaldoalgarve.pt/category/opiniao/">OPINIÃO</a></li>
<li id="menu-item-110553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110553"><a href="http://www.jornaldoalgarve.pt/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-110554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110554"><a href="http://www.jornaldoalgarve.pt/category/reportagem/">REPORTAGEM</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Estradas algarvias batem recorde de acidentes							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.jornaldoalgarve.pt/author/ncouto/" rel="author" class="fn" itemprop="name">ncouto</a></span> on <time class="published updated" itemprop="datePublished" datetime="11/01/2018T09:25">11/01/2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/#respond"><span class="dsq-postid" data-dsqidentifier="120798 http://www.jornaldoalgarve.pt/?p=120798">No Comment</span></a></span></p><p class='subtitle'>O último ano fechou com 10.752 acidentes nas estradas da região, mais 511 em relação a 2016 e mais 1.262 do que em 2015. Para a Comissão de Utentes da Via do Infante, as portagens contribuem para esta “tragédia” que se vive diariamente nas estradas algarvias, já que “a EN125 não representa qualquer alternativa à Via do Infante”, mesmo com parte da requalificação já concluída. Perante esta situação, a comissão vai promover mais ações de protesto, a começar já no próximo dia 20 de janeiro, com uma marcha lenta entre Portimão e Lagos</p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-120798 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-acidentes tag-comissao-de-utentes-da-via-do-infante tag-cuvi tag-en125 tag-estradas-algarvias tag-marcha-lenta tag-sinistralidade last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/&t=Estradas algarvias batem recorde de acidentes" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Estradas algarvias batem recorde de acidentes => http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/&title=Estradas algarvias batem recorde de acidentes&summary=&source=Jornal do Algarve" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#6c53010d0500180356531f190e06090f185126031e020d00495e5c0803495e5c2d000b0d1e1a09495e5c495f2d495e5c4a0d011c570e0308155125495e5c1e090f030101090208495e5c1804051f495e5c1c0d0b09495f2d495e5c42495c2d350319495e5c0f0d02495e5c1e090d08495e5c0518495e5c0302495f2d495e5c0418181c495f2d495e2a495e2a1b1b1b4206031e020d0008030d000b0d1e1a09421c18495e2a091f181e0d080d1f410d000b0d1e1a050d1f410e0d180901411e090f031e0809410809410d0f0508090218091f495e2a" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			
<div class="entry-content" itemprop="text"><figure id="attachment_9182" style="max-width: 449px" class="wp-caption aligncenter"><img class="wp-image-9182 size-full" src="http://www.jornaldoalgarve.pt/wp-content/uploads/2010/08/acidentes.jpg" alt="" width="449" height="338" srcset="http://www.jornaldoalgarve.pt/wp-content/uploads/2010/08/acidentes.jpg 449w, http://www.jornaldoalgarve.pt/wp-content/uploads/2010/08/acidentes-300x226.jpg 300w" sizes="(max-width: 449px) 100vw, 449px" /><figcaption class="wp-caption-text">“São acontecimentos muito preocupantes e trágicos que ocorrem nas estradas algarvias, em particular na EN125”, lamenta a comissão de utentes</figcaption></figure>
<p>“A tragédia adensa-se no Algarve”, alerta a Comissão de Utentes da Via do Infante (CUVI), confrontada com o balanço da sinistralidade nas estradas algarvias em 2017.</p>
<p>Segundo a Autoridade Nacional de Segurança Rodoviária (ANSR), o ano passado fechou com 10.752 acidentes (média de 30 por dia), que resultaram na morte de 30 pessoas e 192 feridos graves.</p>
<p>“São mais 511 acidentes do que em 2016 (com 10.241 acidentes, 32 mortos e 162 feridos graves), e mais 1.262 do que em 2015 (com 9.490 acidentes, 37 mortos e 167 feridos graves)”, salienta a comissão de utentes, lamentando que a região tenha batido “mais um recorde, bastante negro”&#8230;</p>
<p><strong><em>(NOTÍCIA COMPLETA NA ÚLTIMA EDIÇÃO DO JORNAL DO ALGARVE &#8211; NAS BANCAS A PARTIR DE 11 DE JANEIRO)</em></strong></p>
<p><em>Nuno Couto|Jornal do Algarve</em></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.jornaldoalgarve.pt/tag/acidentes/" rel="tag">acidentes</a>, <a href="http://www.jornaldoalgarve.pt/tag/comissao-de-utentes-da-via-do-infante/" rel="tag">comissão de utentes da via do infante</a>, <a href="http://www.jornaldoalgarve.pt/tag/cuvi/" rel="tag">CUVI</a>, <a href="http://www.jornaldoalgarve.pt/tag/en125/" rel="tag">EN125</a>, <a href="http://www.jornaldoalgarve.pt/tag/estradas-algarvias/" rel="tag">estradas algarvias</a>, <a href="http://www.jornaldoalgarve.pt/tag/marcha-lenta/" rel="tag">marcha lenta</a>, <a href="http://www.jornaldoalgarve.pt/tag/sinistralidade/" rel="tag">sinistralidade</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://0.gravatar.com/avatar/946d75ee1ce83b209b64862d3b4a0a70?s=35&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/946d75ee1ce83b209b64862d3b4a0a70?s=70&#038;d=mm&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Estradas algarvias batem recorde de acidentes</strong> added by <a href="http://www.jornaldoalgarve.pt/author/ncouto/" rel="author" class="author vcard"><span class="fn">ncouto</span></a> on <time class="published updated" itemprop="datePublished" datetime="2018-01-11T09:25">11/01/2018</time><br /><a class="block" href="http://www.jornaldoalgarve.pt/author/ncouto/">View all posts by ncouto &rarr;</a></p>
</div>

<!-- ngfb content-buttons begin -->
<!-- generated on 2018-01-11T09:29:08+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons en_GB">
<!-- Email Button --><div class="css-button email-button">
  <a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c355b60697a6d322d3a384d7b7c7a696c697b2d3a3869646f697a7e61697b2d3a386a697c6d652d3a387a6d6b677a6c6d2d3a386c6d2d3a38696b616c6d667c6d7b2e6a676c71352d4d3a2d30382d314b492d3a387c7a696f2d4b3b2d49316c61692d3a38696c6d667b69257b6d2d3a3866672d3a3849646f697a7e6d2d4d3a2d30382d314c2d3a4b2d3a3869646d7a7c692d3a38692d3a384b6765617b7b2d4b3b2d493b672d3a386c6d2d3a385d7c6d667c6d7b2d3a386c692d3a385e61692d3a386c672d3a3841666e69667c6d2d3a382d3a304b5d5e412d3a312d3a4b2d3a386b67666e7a67667c696c692d3a386b67652d3a38672d3a386a696469662d4b3b2d493f672d3a386c692d3a387b6166617b7c7a6964616c696c6d2d3a3866697b2d3a386d7b7c7a696c697b2d3a3869646f697a7e61697b2d3a386d652d3a383a38393f262d3a385b6d6f7d666c672d3a38692d3a38497d7c677a616c696c6d2d3a3846696b61676669642d3a386c6d2d3a385b6d6f7d7a69662d4b3b2d493f692d3a385a676c677e612d4b3b2d49397a61692d3a382d3a3049465b5a2d3a312d3a4b2d3a38672d3a386966672d3a3878697b7b696c672d3a386e6d6b60677d2d3a386b67652d3a383938263f3d3a2d3a38696b616c6d667c6d7b2d3a382d3a30652d4b3b2d49316c61692d3a386c6d2d3a383b382d3a3878677a2d3a386c61692d3a312d3a4b2d3a38797d6d2d3a387a6d7b7d647c697a69652d3a3866692d3a3865677a7c6d2d3a386c6d2d3a383b382d3a38786d7b7b67697b2d3a386d2d3a3839313a2d3a386e6d7a616c677b2d3a386f7a697e6d7b262d3a382d4d3a2d30382d314b5b2d4b3b2d493b672d3a386569617b2d3a383d39392d3a38696b616c6d667c6d7b2d3a386c672d3a38797d6d2d3a386d652d3a383a38393e2d3a382d3a306b67652d3a383938263a3c392d3a38696b616c6d667c6d7b2d3a4b2d3a383b3a2d3a3865677a7c677b2d3a386d2d3a38393e3a2d3a386e6d7a616c677b2d3a386f7a697e6d7b2d3a312d3a4b2d3a386d2d3a386569617b2d3a3839263a3e3a2d3a386c672d3a38797d6d2d3a386d652d3a383a38393d2d3a382d3a306b67652d3a3831263c31382626262d384c2d38492d384c2d38495b60697a6d6c2d3a386e7a67652d3a38607c7c783227277f7f7f2662677a6669646c6769646f697a7e6d26787c276d7b7c7a696c697b2569646f697a7e61697b256a697c6d65257a6d6b677a6c6d256c6d25696b616c6d667c6d7b272d384c2d3849">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-120798"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/" data-counturl="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/" data-text="Estradas algarvias batem recorde de acidentes #acidentes #comiss&atilde;odeutentesdaviadoinfante #cuvi" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-120798"><fb:like href="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-120798"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/"></span></div></div><!-- .ngfb-buttons.en_GB -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

</div>					<meta content="2018-01-11T09:25" itemprop="datePublished">
				</article>
				
			
			<aside id="gabfire_simplead_widget-23" class="widget gabfire_simplead_widget"><div class="widgetinner"><img src="" alt="" /><div class='clear'></div></div></aside>

<div id="disqus_thread">
    </div>

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var disqus_url = 'http://www.jornaldoalgarve.pt/estradas-algarvias-batem-recorde-de-acidentes/';
var disqus_identifier = '120798 http://www.jornaldoalgarve.pt/?p=120798';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'jaonline';
var disqus_title = "Estradas algarvias batem recorde de acidentes";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= c921c9b8ca0051d69b3ea1f1e65b0d644065da0e 1515673351';
this.page.api_key = 'G3vkWychb2wt3aV5Qe9lTKzsxwHmNwv2sB9eu45ZnMIi7EEO4mgQ9mWsKLMIyCRL';
this.sso = {
          name: "Jornal do Algarve",
          button: "http://www.jornaldoalgarve.pt/wp-content/uploads/2013/09/disqus-sso-login-button.jpg",
          url: "http://www.jornaldoalgarve.pt/wp-login.php",
          logout: "http://www.jornaldoalgarve.pt/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=120798';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-103" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></aside>
<aside id="text-104" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="http://www.cm-vrsa.pt/pt/Default.aspx"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/12/Banner_JA_V21.gif" /></a></p>
</div>
		</div></aside>
<aside id="text-101" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="https://cm-castromarim.pt/site/"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/12/banner-JA.gif" /></a></p>
</div>
		</div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.jornaldoalgarve.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="http://www.jornaldoalgarve.pt/termos/">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="http://www.jornaldoalgarve.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="http://www.jornaldoalgarve.pt/contatos/">Contactos</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Jornal do Algarve" rel="home"><strong>&uarr;</strong> Jornal do Algarve</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.jornaldoalgarve.pt/wp-login.php">Log in</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">VIPRENSA</a> - 
					<a href="http://www.jornaldoalgarve.pt/" title="@2006 Direitos reservados">Viprensa</a> 
					        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'jaonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0MToiNSwxMiwyMDc0LDk0MjksMTYyMDIsMzYzNyw0NTc0LDEwMjM4LDIwNzIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTIwNzk4O3M6NjoiYXV0aG9yIjtzOjY6Im5jb3V0byI7fQ==.47dd0e0311baf880aefb2949594004fc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.6.3/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2018-01-11T12:22:31+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>