<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Castro Marim: Executivo vai insistir com a oposição para aprovar a praia fluvial de Odeleite | Jornal do Algarve</title>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[299,424] -->
<meta name="description"  content="A barragem, com a aldeia de Odeleite em primeiro plano . Executivo social-democrata, constituído por Francisco Amaral e Filomena Sintra, vai consultar a" />

<meta name="keywords"  content="barragem,castro marim,odeleite,praia fluvial,algarve,Últimas" />

<link rel="canonical" href="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-11075440-1', { 'cookieDomain': 'www.jornaldoalgarve.pt' } );
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="http://www.jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Comments Feed" href="http://www.jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Castro Marim: Executivo vai insistir com a oposição para aprovar a praia fluvial de Odeleite Comments Feed" href="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.40.6-1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“A sazonalidade tem vindo a ser esbatida de forma gradual e consistente”' href='http://www.jornaldoalgarve.pt/a-sazonalidade-tem-vindo-a-ser-esbatida-de-forma-gradual-e-consistente/' />
<link rel='next' title='Primavera chega à região com muitas propostas culturais' href='http://www.jornaldoalgarve.pt/primavera-chega-a-regiao-com-muitas-propostas-culturais/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="alternate" type="application/json+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Fcastro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Fcastro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.40.6-1/G"/>
<link rel="shortlink" href="http://www.jornaldoalgarve.pt/?p=123036"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:title" content="Castro Marim: Executivo vai insistir com a oposi&ccedil;&atilde;o para aprovar a..."/>
<meta property="og:description" content=". Executivo social-democrata, constitu&iacute;do por Francisco Amaral e Filomena Sintra, vai consultar a Ag&ecirc;ncia Portuguesa do Ambiente para saber se a proposta do PS &eacute; vi&aacute;vel e apresent&aacute;-la como contrapartida para a aprova&ccedil;&atilde;o DOMINGOS VIEGAS A praia fluvial e o centro... #barragem #castromarim #odeleite"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2018-04-02T08:08:52+00:00"/>
<meta property="article:modified_time" content="2018-03-29T11:23:54+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="barragem"/>
<!-- article:tag:2 --><meta property="article:tag" content="castro-marim"/>
<!-- article:tag:3 --><meta property="article:tag" content="odeleite"/>
<!-- article:tag:4 --><meta property="article:tag" content="praia-fluvial"/>
<meta property="og:updated_time" content="2018-03-29T11:23:54+00:00"/>
<meta name="weibo:article:create_at" content="2018-04-02 08:08:52"/>
<meta name="weibo:article:update_at" content="2018-03-29 11:23:54"/>
<meta name="twitter:domain" content="www.jornaldoalgarve.pt"/>
<meta name="twitter:title" content="Castro Marim: Executivo vai insistir com a oposi&ccedil;&atilde;o para aprovar a..."/>
<meta name="twitter:description" content=". Executivo social-democrata, constitu&iacute;do por Francisco Amaral e Filomena Sintra, vai consultar a Ag&ecirc;ncia Portuguesa do Ambiente para saber se a proposta do PS &eacute;... #barragem #castromarim #odeleite"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite-800x482.jpg"/>
<meta itemprop="url" content="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/"/>
<meta itemprop="name" content="Castro Marim: Executivo vai insistir com a oposi&ccedil;&atilde;o para aprovar a..."/>
<meta itemprop="description" content=". Executivo social-democrata, constitu&iacute;do por Francisco Amaral e Filomena Sintra, vai consultar a Ag&ecirc;ncia Portuguesa do Ambiente para saber se a proposta do PS &eacute; vi&aacute;vel e apresent&aacute;-la como contrapartida para a aprova&ccedil;&atilde;o DOMINGOS VIEGAS A praia..."/>
<meta name="author" content="DV"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="url" content="http://www.jornaldoalgarve.pt"/>
	<meta itemprop="name" content="DV"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite-800x482.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="482"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- added on 2018-04-02T10:19:24+00:00 in 0.002632 secs -->
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2018-04-02T10:19:24+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1206597392699319"/>
<meta property="fb:app_id" content="197833863888564"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/"/>
<meta property="og:title" content="Castro Marim: Executivo vai insistir com a oposição para aprovar a praia fluvial de Odeleite"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:description" content="  .  Executivo social-democrata, constituído por Francisco Amaral e Filomena Sintra, vai consultar a Agência Portuguesa do Ambiente para saber se a propos"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite.jpg"/>
<meta property="og:locale" content="en_gb"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-270x270.jpg" />
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background: url(http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-1.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }
		nav.main-navigation {background-image:url( http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper-v41/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #cd1713 }
		/* First level menu */
		nav .mainnav li a {color: #cd1713 }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #cd1713 }
		nav .mainnav li a:hover {color: #cd1713 }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #f5f5f5 }</style>
</head>

<body class="post-template-default single single-post postid-123036 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-92" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="http://www.365algarve.pt"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/11/jornal_Algarve728x90.gif" /></a></p>
</div>
		</div></aside>
<aside id="text-120" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="http://www.cm-alcoutim.pt/pt/Default.aspx"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/banner-_-728px-x-90px.gif" /></a></p>
</div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://business.facebook.com/home/?business_id=1206597392699319" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/jornaldoalgarve" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/114437449076747329671" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/jornaldoalgarve/LkxL" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.jornaldoalgarve.pt/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://www.jornaldoalgarve.pt/" title="A informar a região desde 1957">
							<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2016/09/LOGOJA_WEB.jpg" id="header_banner" alt="Jornal do Algarve" title="Jornal do Algarve"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.jornaldoalgarve.pt/">HOME</a></li>
						<li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545"><a href="http://www.jornaldoalgarve.pt/category/algarve/">ALGARVE</a></li>
<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712"><a href="http://www.jornaldoalgarve.pt/category/desporto/">DESPORTO</a></li>
<li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650"><a href="http://www.jornaldoalgarve.pt/category/politica/">POLÍTICA</a></li>
<li id="menu-item-77648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77648"><a href="http://www.jornaldoalgarve.pt/category/economia/">ECONOMIA</a></li>
<li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="http://www.jornaldoalgarve.pt/category/cultura/">CULTURA</a></li>
<li id="menu-item-77646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="http://www.jornaldoalgarve.pt/category/cienciatecnologia/">CIÊNCIA &#038; TECNOLOGIA</a></li>
<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110713"><a href="http://www.jornaldoalgarve.pt/category/ultimas/">ÚLTIMAS</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-110653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110653"><a href="http://www.jornaldoalgarve.pt/edicaoimpressa/">EDIÇÃO IMPRESSA</a></li>
<li id="menu-item-110552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110552"><a href="http://www.jornaldoalgarve.pt/category/editorial-opiniao/">EDITORIAL</a></li>
<li id="menu-item-110551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110551"><a href="http://www.jornaldoalgarve.pt/category/opiniao/">OPINIÃO</a></li>
<li id="menu-item-110553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110553"><a href="http://www.jornaldoalgarve.pt/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-110554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110554"><a href="http://www.jornaldoalgarve.pt/category/reportagem/">REPORTAGEM</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Castro Marim: Executivo vai insistir com a oposição para aprovar a praia fluvial de Odeleite							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.jornaldoalgarve.pt/author/dviegas/" rel="author" class="fn" itemprop="name">DV</a></span> on <time class="published updated" itemprop="datePublished" datetime="02/04/2018T09:08">02/04/2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/#respond"><span class="dsq-postid" data-dsqidentifier="123036 http://www.jornaldoalgarve.pt/?p=123036">No Comment</span></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-123036 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-barragem tag-castro-marim tag-odeleite tag-praia-fluvial last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/&t=Castro Marim: Executivo vai insistir com a oposição para aprovar a praia fluvial de Odeleite" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Castro Marim: Executivo vai insistir com a oposição para aprovar a praia fluvial de Odeleite => http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/&title=Castro Marim: Executivo vai insistir com a oposição para aprovar a praia fluvial de Odeleite&summary=&source=Jornal do Algarve" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#635c0e020a0f170c595c101601090600175e290c110d020f465153070c465153220f040211150646515346502246515345020e1358010c071a5e2a4651531106000c0e0e060d07465153170b0a10465153130204064650224651534d4653223a0c1646515300020d465153110602074651530a174651530c0d4650224651530b1717134650224651254651251414144d090c110d020f070c020f04021115064d131746512500021017110c4e0e02110a0e4e061b060016170a150c4e15020a4e0a0d100a10170a114e000c0e4e024e0c130c100a00020c4e130211024e0213110c1502114e024e1311020a024e050f16150a020f4e07064e0c07060f060a1706465125" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			
<div class="entry-content" itemprop="text"><figure id="attachment_123037" style="max-width: 896px" class="wp-caption alignright"><img class="size-full wp-image-123037" src="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite.jpg" alt="" width="896" height="540" srcset="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite.jpg 896w, http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite-300x181.jpg 300w, http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite-122x74.jpg 122w, http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite-570x344.jpg 570w, http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite-701x422.jpg 701w, http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Odeleite-800x482.jpg 800w" sizes="(max-width: 896px) 100vw, 896px" /><figcaption class="wp-caption-text"><em>A barragem, com a aldeia de Odeleite em primeiro plano</em></figcaption></figure>
<p>.</p>
<p><strong>Executivo social-democrata, constituído por Francisco Amaral e Filomena Sintra, vai consultar a Agência Portuguesa do Ambiente para saber se a proposta do PS é viável e apresentá-la como contrapartida para a aprovação</strong></p>
<p><span style="color: #808080">DOMINGOS VIEGAS</span></p>
<p>A praia fluvial e o centro de atividades náuticas que o executivo social-democrata, em minoria na Câmara de Castro Marim, pretende implementar na barragem de Odeleite foi chumbado em dezembro pela oposição, apesar de já ter financiamento garantido através de fundos comunitários. No entanto, o projeto não está posto de parte e os dois membros do executivo voltarão a tentar convencer a oposição.</p>
<p>Segundo a vice-presidente Filomena Sintra, “não se trata de um simples preciosismo, mas sim de um projeto alavancador” para esta zona e para o concelho. “Esta é uma das poucas barragens do país que não explora as suas potencialidades turísticas. Toda a gente se revê neste projeto e, depois da luta para a aprovação do plano de ordenamento da barragem, não faz sentido que a ideia fique na gaveta”.</p>
<p>Além do risco de se perderem os fundos comunitários já assegurados, há três investidores privados que aguardam pelo arranque dos trabalhos, que cabem à autarquia, para poder avançar com os seus próprios projetos. Refira-se que a Câmara terá que instalar plataformas, para servir de base às atividades náuticas e à piscina natural, redes de saneamento básico e de água, entre outros equipamentos de apoio.</p>
<p>“Há uma questão política para resolver a nível interno e a oposição tem que perceber que o investimento público é que vai alavancar o investimento privado. Com o financiamento que está garantido através de fundos comunitários, resta à Câmara suportar um valor que representará apenas cerca de 6 mil euros por ano. É uma quantia pequena, se tivermos em conta o efeito que vai provocar na economia local”, explica Filomena Sintra.</p>
<p>Na altura, os dois vereadores do PS (Célia Brito e Mário Dias) explicaram que tinham votado contra (junto com o movimento CM1 de José Estevens) porque defendem que os cerca de 500 mil euros em causa deveriam ser investidos na requalificação da aldeia de Odeleite e na criação de uma piscina fluvial na ribeira, a jusante da barragem e não no interior desta.</p>
<p>Filomena Sintra explica que “uma coisa não invalida a outra” e que a proposta do PS será usada pelo executivo, precisamente, como contrapartida quando a assunto voltar a ser discutido.</p>
<p>“Vamos consultar a Agência Portuguesa do Ambiente para que eles expliquem o que se pode ou não fazer a jusante da barragem, onde o PS quer. Depois, vamos tentar chegar a um consenso com a oposição. Penso que há espaço para negociar”.<br />
Em relação ao facto dos prazos para utilização dos fundos comunitários já aprovados poderem esgotar-se, Filomena Sintra explica que se trata de “uma candidatura que não está em &#8216;overbooking&#8217;, ou seja, ainda há possibilidades de prolongar os prazos”.</p>
<p>Porém, a autarca alerta que é preciso avançar rapidamente: “Se não avançarmos, vamos outra vez para a fila de espera e ficaremos condicionados a que um dia possa voltar a haver dinheiro da União Europeia para um projeto deste tipo”.</p>
<p>“Temos investido milhões de euros no interior do concelho, mas a verdade é que as aldeias estão cada vez mais despovoadas. Com este investimento, podemos contribuir para alterar esta situação”, assegura a autarca.</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.jornaldoalgarve.pt/tag/barragem/" rel="tag">barragem</a>, <a href="http://www.jornaldoalgarve.pt/tag/castro-marim/" rel="tag">castro marim</a>, <a href="http://www.jornaldoalgarve.pt/tag/odeleite/" rel="tag">odeleite</a>, <a href="http://www.jornaldoalgarve.pt/tag/praia-fluvial/" rel="tag">praia fluvial</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://1.gravatar.com/avatar/df7c66167d85af45a42fcf814303d4e7?s=35&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/df7c66167d85af45a42fcf814303d4e7?s=70&#038;d=mm&#038;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Castro Marim: Executivo vai insistir com a oposição para aprovar a praia fluvial de Odeleite</strong> added by <a href="http://www.jornaldoalgarve.pt/author/dviegas/" rel="author" class="author vcard"><span class="fn">DV</span></a> on <time class="published updated" itemprop="datePublished" datetime="2018-04-02T09:08">02/04/2018</time><br /><a class="block" href="http://www.jornaldoalgarve.pt/author/dviegas/">View all posts by DV &rarr;</a></p>
</div>

<!-- ngfb content-buttons begin -->
<!-- generated on 2018-04-02T08:10:20+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons en_GB">
<!-- Email Button --><div class="css-button email-button">
  <a href="/cdn-cgi/l/email-protection#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">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-123036"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/" data-counturl="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/" data-text="Castro Marim: Executivo vai insistir com a oposi&ccedil;&atilde;o para aprovar a praia fluvial... #barragem #castromarim #odeleite" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-123036"><fb:like href="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-123036"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/"></span></div></div><!-- .ngfb-buttons.en_GB -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

</div>					<meta content="2018-04-02T09:08" itemprop="datePublished">
				</article>
				
			
			
<div id="disqus_thread">
    </div>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var disqus_url = 'http://www.jornaldoalgarve.pt/castro-marim-executivo-vai-insistir-com-a-oposicao-para-aprovar-a-praia-fluvial-de-odeleite/';
var disqus_identifier = '123036 http://www.jornaldoalgarve.pt/?p=123036';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'jaonline';
var disqus_title = "Castro Marim: Executivo vai insistir com a oposição para aprovar a praia fluvial de Odeleite";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 1baf3a3d7e336b4c1f8e3fad8d037af77f49f6f1 1522664364';
this.page.api_key = 'G3vkWychb2wt3aV5Qe9lTKzsxwHmNwv2sB9eu45ZnMIi7EEO4mgQ9mWsKLMIyCRL';
this.sso = {
          name: "Jornal do Algarve",
          button: "http://www.jornaldoalgarve.pt/wp-content/uploads/2013/09/disqus-sso-login-button.jpg",
          url: "http://www.jornaldoalgarve.pt/wp-login.php",
          logout: "http://www.jornaldoalgarve.pt/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=123036';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-103" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></aside>
<aside id="text-104" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="http://www.cm-vrsa.pt/pt/Default.aspx"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2018/03/Banner_JA_V2.gif" /></a></p>
</div>
		</div></aside>
<aside id="text-101" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="https://cm-castromarim.pt/site/"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/06/BANNER.jpg" /></a></p>
</div>
		</div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.jornaldoalgarve.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="http://www.jornaldoalgarve.pt/termos/">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="http://www.jornaldoalgarve.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="http://www.jornaldoalgarve.pt/contatos/">Contactos</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Jornal do Algarve" rel="home"><strong>&uarr;</strong> Jornal do Algarve</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.jornaldoalgarve.pt/wp-login.php">Log in</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">VIPRENSA</a> - 
					<a href="http://www.jornaldoalgarve.pt/" title="@2006 Direitos reservados">Viprensa</a> 
					        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'jaonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyNToiNSwxMiwxNzg0Niw0MTksNDA1MCwxNTkwNCI7czoxMDoiY29udGVudF9pZCI7aToxMjMwMzY7czo2OiJhdXRob3IiO3M6NzoiZHZpZWdhcyI7fQ==.5fe1420edd8a0e36fb6d5b4a7d57c4f9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.6.3/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2018-04-02T10:19:24+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>