<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Caranguejo americano está a &#8220;invadir&#8221; o estuário do Guadiana | Jornal do Algarve</title>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[299,404] -->
<meta name="description"  content=". A descoberta está a surpreender investigadores e pescadores: O caranguejo-azul é uma espécie nativa da costa leste da América, mas foi encontrada no rio" />

<meta name="keywords"  content="caranguejo-azul,ccmar,ciÊncia,pescas,rio guadiana,siri,universidade do algarve,algarve,Últimas" />

<link rel="canonical" href="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-11075440-1', { 'cookieDomain': 'www.jornaldoalgarve.pt' } );
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="http://www.jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Comments Feed" href="http://www.jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Caranguejo americano está a &#8220;invadir&#8221; o estuário do Guadiana Comments Feed" href="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.40.6-1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='O cinema sai à rua em Portimão no próximo sábado' href='http://www.jornaldoalgarve.pt/o-cinema-sai-a-rua-em-portimao-no-proximo-sabado/' />
<link rel='next' title='Folclore algarvio desfila na Catalunha' href='http://www.jornaldoalgarve.pt/folclore-algarvio-desfila-na-catalunha/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="alternate" type="application/json+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Fcaranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2Fcaranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.40.6-1/G"/>
<link rel="shortlink" href="http://www.jornaldoalgarve.pt/?p=119046"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:title" content="Caranguejo americano est&aacute; a &ldquo;invadir&rdquo; o estu&aacute;rio do Guadiana"/>
<meta property="og:description" content="A descoberta est&aacute; a surpreender investigadores e pescadores: O caranguejo-azul &eacute; uma esp&eacute;cie nativa da costa leste da Am&eacute;rica, mas foi encontrada no rio Guadiana. Os primeiros foram descobertos no passado m&ecirc;s de junho e, de acordo com os investigadores, a esp&eacute;cie... #caranguejoazul #ccmar #ci&ecirc;ncia"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2017-09-28T15:32:16+00:00"/>
<meta property="article:modified_time" content="2017-09-28T15:36:05+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="caranguejo-azul"/>
<!-- article:tag:2 --><meta property="article:tag" content="ccmar"/>
<!-- article:tag:3 --><meta property="article:tag" content="ci&ecirc;ncia"/>
<!-- article:tag:4 --><meta property="article:tag" content="pescas"/>
<!-- article:tag:5 --><meta property="article:tag" content="rio-guadiana"/>
<!-- article:tag:6 --><meta property="article:tag" content="siri"/>
<!-- article:tag:7 --><meta property="article:tag" content="universidade-do-algarve"/>
<meta property="og:updated_time" content="2017-09-28T15:36:05+00:00"/>
<meta name="weibo:article:create_at" content="2017-09-28 15:32:16"/>
<meta name="weibo:article:update_at" content="2017-09-28 15:36:05"/>
<meta name="twitter:domain" content="www.jornaldoalgarve.pt"/>
<meta name="twitter:title" content="Caranguejo americano est&aacute; a &ldquo;invadir&rdquo; o estu&aacute;rio do Guadiana"/>
<meta name="twitter:description" content="A descoberta est&aacute; a surpreender investigadores e pescadores: O caranguejo-azul &eacute; uma esp&eacute;cie nativa da costa leste da Am&eacute;rica, mas foi encontrada no rio Guadiana... #caranguejoazul #ccmar #ci&ecirc;ncia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-800x525.jpg"/>
<meta itemprop="url" content="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/"/>
<meta itemprop="name" content="Caranguejo americano est&aacute; a &ldquo;invadir&rdquo; o estu&aacute;rio do Guadiana"/>
<meta itemprop="description" content="A descoberta est&aacute; a surpreender investigadores e pescadores: O caranguejo-azul &eacute; uma esp&eacute;cie nativa da costa leste da Am&eacute;rica, mas foi encontrada no rio Guadiana. Os primeiros foram descobertos no passado m&ecirc;s de junho e, de acordo com os..."/>
<meta name="author" content="DV"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="url" content="http://www.jornaldoalgarve.pt"/>
	<meta itemprop="name" content="DV"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-800x525.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="525"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- added on 2017-09-28T21:17:05+00:00 in 0.002270 secs -->
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2017-09-28T21:17:05+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1206597392699319"/>
<meta property="fb:app_id" content="197833863888564"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/"/>
<meta property="og:title" content="Caranguejo americano está a &#8220;invadir&#8221; o estuário do Guadiana"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:description" content="  A descoberta está a surpreender investigadores e pescadores: O caranguejo-azul é uma espécie nativa da costa leste da América, mas foi encontrada no rio"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-1024x672.jpg"/>
<meta property="og:locale" content="en_gb"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-270x270.jpg" />
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background: url(http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-1.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }
		nav.main-navigation {background-image:url( http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper-v41/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #cd1713 }
		/* First level menu */
		nav .mainnav li a {color: #cd1713 }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #cd1713 }
		nav .mainnav li a:hover {color: #cd1713 }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #f5f5f5 }</style>
</head>

<body class="post-template-default single single-post postid-119046 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-90" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="http://www.cm-vrsa.pt/pt/Default.aspx"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/banner_ja_01.gif" /></a></p>
</div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://business.facebook.com/home/?business_id=1206597392699319" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/jornaldoalgarve" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/114437449076747329671" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/jornaldoalgarve/LkxL" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.jornaldoalgarve.pt/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://www.jornaldoalgarve.pt/" title="A informar a região desde 1957">
							<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2016/09/LOGOJA_WEB.jpg" id="header_banner" alt="Jornal do Algarve" title="Jornal do Algarve"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.jornaldoalgarve.pt/">HOME</a></li>
						<li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545"><a href="http://www.jornaldoalgarve.pt/category/algarve/">ALGARVE</a></li>
<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712"><a href="http://www.jornaldoalgarve.pt/category/desporto/">DESPORTO</a></li>
<li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650"><a href="http://www.jornaldoalgarve.pt/category/politica/">POLÍTICA</a></li>
<li id="menu-item-77648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77648"><a href="http://www.jornaldoalgarve.pt/category/economia/">ECONOMIA</a></li>
<li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="http://www.jornaldoalgarve.pt/category/cultura/">CULTURA</a></li>
<li id="menu-item-77646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="http://www.jornaldoalgarve.pt/category/cienciatecnologia/">CIÊNCIA &#038; TECNOLOGIA</a></li>
<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110713"><a href="http://www.jornaldoalgarve.pt/category/ultimas/">ÚLTIMAS</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-110653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110653"><a href="http://www.jornaldoalgarve.pt/edicaoimpressa/">EDIÇÃO IMPRESSA</a></li>
<li id="menu-item-110552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110552"><a href="http://www.jornaldoalgarve.pt/category/editorial-opiniao/">EDITORIAL</a></li>
<li id="menu-item-110551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110551"><a href="http://www.jornaldoalgarve.pt/category/opiniao/">OPINIÃO</a></li>
<li id="menu-item-110553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110553"><a href="http://www.jornaldoalgarve.pt/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-110554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110554"><a href="http://www.jornaldoalgarve.pt/category/reportagem/">REPORTAGEM</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Caranguejo americano está a &#8220;invadir&#8221; o estuário do Guadiana							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.jornaldoalgarve.pt/author/dviegas/" rel="author" class="fn" itemprop="name">DV</a></span> on <time class="published updated" itemprop="datePublished" datetime="28/09/2017T16:32">28/09/2017</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/#respond"><span class="dsq-postid" data-dsqidentifier="119046 http://www.jornaldoalgarve.pt/?p=119046">No Comment</span></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-119046 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-caranguejo-azul tag-ccmar tag-ciencia tag-pescas tag-rio-guadiana tag-siri tag-universidade-do-algarve last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/&t=Caranguejo americano está a &#8220;invadir&#8221; o estuário do Guadiana" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Caranguejo americano está a &#8220;invadir&#8221; o estuário do Guadiana => http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/&title=Caranguejo americano está a &#8220;invadir&#8221; o estuário do Guadiana&summary=&source=Jornal do Algarve" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#af90c2cec6c3dbc09590dcdacdc5caccdb92e5c0ddc1cec38a9d9fcbc08a9d9feec3c8ceddd9ca8a9d9f8a9cee8a9d9f89cec2df94cdc0cbd692e68a9d9fddcaccc0c2c2cac1cb8a9d9fdbc7c6dc8a9d9fdfcec8ca8a9cee8a9d9f818a9feef6c0da8a9d9fcccec18a9d9fddcacecb8a9d9fc6db8a9d9fc0c18a9cee8a9d9fc7dbdbdf8a9cee8a9de98a9de9d8d8d881c5c0ddc1cec3cbc0cec3c8ceddd9ca81dfdb8a9de9ccceddcec1c8dacac5c0dc82cec2caddc6cccec1c0dc82cadcdbcec082ce82c6c1d9cecbc6dd82c082cadcdbdaceddc6c082cbc082c8dacecbc6cec1ce8a9de9" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			
<div class="entry-content" itemprop="text"><figure id="attachment_119047" style="width: 1999px" class="wp-caption alignright"><img class="size-full wp-image-119047" src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul.jpg" alt="" width="1999" height="1311" srcset="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul.jpg 1999w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-300x197.jpg 300w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-1024x672.jpg 1024w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-570x374.jpg 570w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-701x460.jpg 701w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-1067x700.jpg 1067w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/caranguejo_azul-800x525.jpg 800w" sizes="(max-width: 1999px) 100vw, 1999px" /><figcaption class="wp-caption-text">.</figcaption></figure>
<p>A descoberta está a surpreender investigadores e pescadores: O caranguejo-azul é uma espécie nativa da costa leste da América, mas foi encontrada no rio Guadiana.</p>
<p>Os primeiros foram descobertos no passado mês de junho e, de acordo com os investigadores, a espécie deverá estar em fase de expansão na nossa costa.</p>
<p>A colaboração entre pescadores do Guadiana e investigadores do CCMAR da Universidade do Algarve permitiu identificar a espécie, conhecida como siri ou caranguejo-azul (Callinectes sapidus).</p>
<p>Os pescadores locais estão intrigados com a descoberta de uma espécie originária de um local tão distante. O caranguejo azul é um recurso pesqueiro com muito valor na costa americana.</p>
<p>Há registo de outros exemplares da mesma espécie capturados anteriormente no estuário do Sado, o que &#8220;indicia que a espécie estará numa fase de expansão na nossa costa, depois de provavelmente ter navegado, enquanto larva, nas águas de lastro de um navio que cruzou o Atlântico&#8221;, explicam os investigadores.</p>
<p>A introdução de espécies não nativas no estuário do rio Guadiana tem vindo a aumentar nos últimos anos, com mais de uma dezena de espécies registadas, incluindo peixes, amêijoas, alforrecas, camarões e, mais recentemente, este caranguejo.</p>
<p>Esta &#8220;invasão&#8221; pode ter consequências nefastas para as espécies nativas. No entanto, as espécies invasoras com valor comercial, como é o caso do caranguejo azul, ou da corvinata real, registada no ano anterior, podem ser um exemplo de como uma ameaça se pode transformar numa oportunidade de exploração.</p>
<p>&#8220;Este aspeto assume especial relevância face à inexistência de predadores naturais destas espécies invasoras, e a sua pesca contribuirá para o controlo da sua densidade, ao mesmo mesmo que aliviará a pressão de exploração em muitos dos nossos recursos pesqueiros tradicionais, como por exemplo a sardinha.&#8221;, explicam os investigadores do CCMAR.</p>
<p>Novas alternativas de consumo deste tipo de espécies estão também a ser estudadas com &#8216;chefs&#8217; de restaurantes algarvios.</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.jornaldoalgarve.pt/tag/caranguejo-azul/" rel="tag">caranguejo-azul</a>, <a href="http://www.jornaldoalgarve.pt/tag/ccmar/" rel="tag">CCMAR</a>, <a href="http://www.jornaldoalgarve.pt/tag/ciencia/" rel="tag">CIÊNCIA</a>, <a href="http://www.jornaldoalgarve.pt/tag/pescas/" rel="tag">pescas</a>, <a href="http://www.jornaldoalgarve.pt/tag/rio-guadiana/" rel="tag">rio guadiana</a>, <a href="http://www.jornaldoalgarve.pt/tag/siri/" rel="tag">siri</a>, <a href="http://www.jornaldoalgarve.pt/tag/universidade-do-algarve/" rel="tag">Universidade do Algarve</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://1.gravatar.com/avatar/df7c66167d85af45a42fcf814303d4e7?s=35&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/df7c66167d85af45a42fcf814303d4e7?s=70&amp;d=mm&amp;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Caranguejo americano está a &#8220;invadir&#8221; o estuário do Guadiana</strong> added by <a href="http://www.jornaldoalgarve.pt/author/dviegas/" rel="author" class="author vcard"><span class="fn">DV</span></a> on <time class="published updated" itemprop="datePublished" datetime="2017-09-28T16:32">28/09/2017</time><br /><a class="block" href="http://www.jornaldoalgarve.pt/author/dviegas/">View all posts by DV &rarr;</a></p>
</div>

<!-- ngfb content-buttons begin -->
<!-- generated on 2017-09-28T15:36:07+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons en_GB">
<!-- Email Button --><div class="css-button email-button">
  <a href="/cdn-cgi/l/email-protection#1c236f697e76797f68214f747d6e7926392e2c5f7d6e7d727b69797673392e2c7d71796e757f7d7273392e2c796f68395f2f395d2d392e2c7d392e2c392e2a392e2f242e2e2c392f5e75726a7d78756e392e2a392e2f242e2e2d392f5e392e2c73392e2c796f6869395f2f395d2d6e7573392e2c7873392e2c5b697d78757d727d3a7e737865215d392e2c78796f7f737e796e687d392e2c796f68395f2f395d2d392e2c7d392e2c6f696e6c6e79797278796e392e2c75726a796f68757b7d78736e796f392e2c79392e2c6c796f7f7d78736e796f392f5d392e2c53392e2c7f7d6e7d727b69797673317d666970392e2c395f2f395d25392e2c69717d392e2c796f6c395f2f395d257f7579392e2c727d68756a7d392e2c787d392e2c7f736f687d392e2c70796f6879392e2c787d392e2c5d71395f2f395d256e757f7d392e5f392e2c717d6f392e2c7a7375392e2c79727f7372686e7d787d392e2c7273392e2c6e7573392e2c5b697d78757d727d32392e2c536f392e2c6c6e757179756e736f392e2c7a736e7d71392e2c78796f7f737e796e68736f392e2c7273392e2c6c7d6f6f7d7873392e2c71395f2f395d5d6f392e2c7879392e2c7669727473392e2c79392e5f392e2c7879392e2c7d7f736e7873392e2c7f7371392e2c736f392e2c75726a796f68757b7d78736e796f392e5f392e2c7d392e2c796f6c395f2f395d257f7579392e2c78796a796e395f2f395d2d392e2c796f687d6e392e2c7971392e2c7a7d6f79392e2c7879392e2c79646c7d726f395f2f395d2f73392e2c727d392e2c72736f6f7d392e2c7f736f687d32392e2c5d392e2c7f73707d7e736e7d395f2f395d2b395f2f395d2f73392e2c7972686e79392e2c6c796f7f7d78736e796f392e2c7873392e2c5b697d78757d727d392e2c79392e2c75726a796f68757b7d78736e796f392e2c7873392e2c5f5f515d4e392e2c787d392e2c4972756a796e6f75787d7879392e2c7873392e2c5d707b7d6e6a79392e2c6c796e7175687569392e2c7578797268757a757f7d6e392e2c7d392e2c796f6c395f2f395d257f7579392e5f392e2c7f737274797f75787d392e2c7f737173392e2c6f756e75392e2c7369392e2c7f7d6e7d727b69797673317d666970392e2c392e245f7d70707572797f68796f323232392c58392c5d392c58392c5d4f747d6e7978392e2c7a6e7371392e2c7468686c2633336b6b6b3276736e727d7078737d707b7d6e6a79326c68337f7d6e7d727b697976736f317d71796e757f7d72736f31796f687d73317d3175726a7d78756e317331796f68697d6e7573317873317b697d78757d727d33392c58392c5d">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-119046"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/" data-counturl="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/" data-text="Caranguejo americano est&aacute; a &ldquo;invadir&rdquo; o estu&aacute;rio do Guadiana #caranguejoazul #ccmar #ci&ecirc;ncia" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-119046"><fb:like href="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-119046"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/"></span></div></div><!-- .ngfb-buttons.en_GB -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

</div>					<meta content="2017-09-28T16:32" itemprop="datePublished">
				</article>
				
			
			<aside id="gabfire_simplead_widget-23" class="widget gabfire_simplead_widget"><div class="widgetinner"><img src="" alt="" /><div class='clear'></div></div></aside>

<div id="disqus_thread">
    </div>

<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
var disqus_url = 'http://www.jornaldoalgarve.pt/caranguejos-americanos-estao-a-invadir-o-estuario-do-guadiana/';
var disqus_identifier = '119046 http://www.jornaldoalgarve.pt/?p=119046';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'jaonline';
var disqus_title = "Caranguejo americano está a &#8220;invadir&#8221; o estuário do Guadiana";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 645ed0dd12933f3812689c3dd09c8c97c8097e3b 1506633425';
this.page.api_key = 'G3vkWychb2wt3aV5Qe9lTKzsxwHmNwv2sB9eu45ZnMIi7EEO4mgQ9mWsKLMIyCRL';
this.sso = {
          name: "Jornal do Algarve",
          button: "http://www.jornaldoalgarve.pt/wp-content/uploads/2013/09/disqus-sso-login-button.jpg",
          url: "http://www.jornaldoalgarve.pt/wp-login.php",
          logout: "http://www.jornaldoalgarve.pt/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=119046';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-103" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></aside>
<aside id="text-104" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="http://www.cm-vrsa.pt/pt/Default.aspx"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/09/banner_ja_02.gif" /></a></p>
</div>
		</div></aside>
<aside id="text-101" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p align="center"><a href="https://cm-castromarim.pt/site/"><br />
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/06/BANNER.jpg" /></a></p>
</div>
		</div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.jornaldoalgarve.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="http://www.jornaldoalgarve.pt/termos/">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="http://www.jornaldoalgarve.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="http://www.jornaldoalgarve.pt/contatos/">Contactos</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="Jornal do Algarve" rel="home"><strong>&uarr;</strong> Jornal do Algarve</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.jornaldoalgarve.pt/wp-login.php">Log in</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">VIPRENSA</a> - 
					<a href="http://www.jornaldoalgarve.pt/" title="@2006 Direitos reservados">Viprensa</a> 
					        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'jaonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0MzoiNSwxMiwyMjU1NiwyNTkzLDE5NDY3LDMxNzYsMTM0MDAsMjI1NTcsMTUwNiI7czoxMDoiY29udGVudF9pZCI7aToxMTkwNDY7czo2OiJhdXRob3IiO3M6NzoiZHZpZWdhcyI7fQ==.ded2f717b399d31ecf7cf66bd7ece868"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.6.3/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2017-09-28T21:17:05+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>