<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>25 de Abril: Guia de marcha para “fascistas”, “corruptos” e “bufos” | Jornal do Algarve</title>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[299,399] -->
<meta name="description"  content=". Dois textos assinados por Carlos Albino foram as manchetes das duas edições do Jornal do Algarve que se seguiram à Revolução de Abril de 1974. No" />

<meta name="keywords"  content="25 de abril,jornal do algarve,revolução,algarve,Últimas" />

<link rel="canonical" href="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-11075440-1', { 'cookieDomain': 'www.jornaldoalgarve.pt' } );
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Feed" href="http://www.jornaldoalgarve.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; Comments Feed" href="http://www.jornaldoalgarve.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Algarve &raquo; 25 de Abril: Guia de marcha para “fascistas”, “corruptos” e “bufos” Comments Feed" href="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornaldoalgarve.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='http://www.jornaldoalgarve.pt/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.40.6-1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.jornaldoalgarve.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldoalgarve.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldoalgarve.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='25 de Abril: O fim da mordaça imposta pela Censura' href='http://www.jornaldoalgarve.pt/25-de-abril-o-fim-da-mordaca-imposta-pela-censura/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="alternate" type="application/json+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2F25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornaldoalgarve.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldoalgarve.pt%2F25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.40.6-1/G"/>
<link rel="shortlink" href="http://www.jornaldoalgarve.pt/?p=115284"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:title" content="25 de Abril: Guia de marcha para &ldquo;fascistas&rdquo;, &ldquo;corruptos&rdquo; e &ldquo;bufos&rdquo;"/>
<meta property="og:description" content="Dois textos assinados por Carlos Albino foram as manchetes das duas edi&ccedil;&otilde;es do Jornal do Algarve que se seguiram &agrave; Revolu&ccedil;&atilde;o de Abril de 1974. No primeiro destes texto, Carlos Albino pedia &ldquo;aos corruptos&rdquo; para se retirarem &ldquo;desta querida terra que venderam&rdquo;. E... #jornaldoalgarve #revolu&ccedil;&atilde;o"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2017-04-25T07:45:06+00:00"/>
<meta property="article:modified_time" content="2017-04-21T17:02:07+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="25-de-abril"/>
<!-- article:tag:2 --><meta property="article:tag" content="jornal-do-algarve"/>
<!-- article:tag:3 --><meta property="article:tag" content="revolu&ccedil;&atilde;o"/>
<meta property="og:updated_time" content="2017-04-21T17:02:07+00:00"/>
<meta name="weibo:article:create_at" content="2017-04-25 07:45:06"/>
<meta name="weibo:article:update_at" content="2017-04-21 17:02:07"/>
<meta name="twitter:domain" content="www.jornaldoalgarve.pt"/>
<meta name="twitter:title" content="25 de Abril: Guia de marcha para &ldquo;fascistas&rdquo;, &ldquo;corruptos&rdquo; e &ldquo;bufos&rdquo;"/>
<meta name="twitter:description" content="Dois textos assinados por Carlos Albino foram as manchetes das duas edi&ccedil;&otilde;es do Jornal do Algarve que se seguiram &agrave; Revolu&ccedil;&atilde;o de Abril de 1974. No primeiro destes... #jornaldoalgarve #revolu&ccedil;&atilde;o"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974-800x469.jpg"/>
<meta itemprop="url" content="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/"/>
<meta itemprop="name" content="25 de Abril: Guia de marcha para &ldquo;fascistas&rdquo;, &ldquo;corruptos&rdquo; e &ldquo;bufos&rdquo;"/>
<meta itemprop="description" content="Dois textos assinados por Carlos Albino foram as manchetes das duas edi&ccedil;&otilde;es do Jornal do Algarve que se seguiram &agrave; Revolu&ccedil;&atilde;o de Abril de 1974. No primeiro destes texto, Carlos Albino pedia &ldquo;aos corruptos&rdquo; para se retirarem &ldquo;desta querida terra..."/>
<meta name="author" content="DV"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="url" content="http://www.jornaldoalgarve.pt"/>
	<meta itemprop="name" content="DV"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974-800x469.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="469"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- added on 2017-04-25T12:34:13+00:00 in 0.002255 secs -->
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2017-04-25T12:34:13+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1206597392699319"/>
<meta property="fb:app_id" content="197833863888564"/>
<meta property="og:url" content="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/"/>
<meta property="og:title" content="25 de Abril: Guia de marcha para “fascistas”, “corruptos” e “bufos”"/>
<meta property="og:site_name" content="Jornal do Algarve"/>
<meta property="og:description" content="  Dois textos assinados por Carlos Albino foram as manchetes das duas edições do Jornal do Algarve que se seguiram à Revolução de Abril de 1974.  No pr"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/jalogo.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974.jpg"/>
<meta property="og:image" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974.jpg"/>
<meta property="og:locale" content="en_gb"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.jornaldoalgarve.pt/wp-content/uploads/2015/11/cropped-jalogo-270x270.jpg" />
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background: url(http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-1.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }
		nav.main-navigation {background-image:url( http://www.jornaldoalgarve.pt/wp-content/themes/advanced-newspaper-v41/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #cd1713 }
		/* First level menu */
		nav .mainnav li a {color: #cd1713 }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #cd1713 }
		nav .mainnav li a:hover {color: #cd1713 }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #f5f5f5 }</style>
</head>

<body class="post-template-default single single-post postid-115284 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="gabfire_simplead_widget-20" class="widget gabfire_simplead_widget"><div class="widgetinner"><p align="center"><a href="www.algarvenatureweek.pt.">
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/Banner_Jornal-do-Algarve_728x90.gif"></p>
<div class='clear'></div></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://business.facebook.com/home/?business_id=1206597392699319" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/jornaldoalgarve" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/114437449076747329671" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/jornaldoalgarve/LkxL" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.jornaldoalgarve.pt/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://www.jornaldoalgarve.pt/" title="A informar a região desde 1957">
							<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2016/09/LOGOJA_WEB.jpg" id="header_banner" alt="Jornal do Algarve" title="Jornal do Algarve"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.jornaldoalgarve.pt/">HOME</a></li>
						<li id="menu-item-110545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110545"><a href="http://www.jornaldoalgarve.pt/category/algarve/">ALGARVE</a></li>
<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712"><a href="http://www.jornaldoalgarve.pt/category/desporto/">DESPORTO</a></li>
<li id="menu-item-77650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77650"><a href="http://www.jornaldoalgarve.pt/category/politica/">POLÍTICA</a></li>
<li id="menu-item-77648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77648"><a href="http://www.jornaldoalgarve.pt/category/economia/">ECONOMIA</a></li>
<li id="menu-item-77647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77647"><a href="http://www.jornaldoalgarve.pt/category/cultura/">CULTURA</a></li>
<li id="menu-item-77646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77646"><a href="http://www.jornaldoalgarve.pt/category/cienciatecnologia/">CIÊNCIA &#038; TECNOLOGIA</a></li>
<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110713"><a href="http://www.jornaldoalgarve.pt/category/ultimas/">ÚLTIMAS</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-110653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110653"><a href="http://www.jornaldoalgarve.pt/edicaoimpressa/">EDIÇÃO IMPRESSA</a></li>
<li id="menu-item-110552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110552"><a href="http://www.jornaldoalgarve.pt/category/editorial-opiniao/">EDITORIAL</a></li>
<li id="menu-item-110551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110551"><a href="http://www.jornaldoalgarve.pt/category/opiniao/">OPINIÃO</a></li>
<li id="menu-item-110553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110553"><a href="http://www.jornaldoalgarve.pt/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-110554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110554"><a href="http://www.jornaldoalgarve.pt/category/reportagem/">REPORTAGEM</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								25 de Abril: Guia de marcha para “fascistas”, “corruptos” e “bufos”							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.jornaldoalgarve.pt/author/dviegas/" rel="author" class="fn" itemprop="name">DV</a></span> on <time class="published updated" itemprop="datePublished" datetime="25/04/2017T08:45">25/04/2017</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/#respond"><span class="dsq-postid" data-dsqidentifier="115284 http://www.jornaldoalgarve.pt/?p=115284">No Comment</span></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-115284 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-ultimas tag-25-de-abril tag-jornal-do-algarve tag-revolucao last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/&t=25 de Abril: Guia de marcha para “fascistas”, “corruptos” e “bufos”" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=25 de Abril: Guia de marcha para “fascistas”, “corruptos” e “bufos” => http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/&title=25 de Abril: Guia de marcha para “fascistas”, “corruptos” e “bufos”&summary=&source=Jornal do Algarve" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#fcc3919d95908893c6c38f899e96999f88c1b6938e929d90d9cecc9893d9ceccbd909b9d8e8a99d9ceccd9cfbdd9ceccda9d918cc79e939885c1b5d9cecc8e999f939191999298d9cecc8894958fd9cecc8c9d9b99d9cfbdd9ceccd2d9ccbda59389d9cecc9f9d92d9cecc8e999d98d9cecc9588d9cecc9392d9cfbdd9cecc9488888cd9cfbdd9cebad9ceba8b8b8bd296938e929d9098939d909b9d8e8a99d28c88d9cebacec9d19899d19d9e8e9590d19b89959dd19899d1919d8e9f949dd18c9d8e9dd19a9d8f9f958f889d8fd19f938e8e898c88938fd199d19e899a938fd9ceba" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			
<div class="entry-content" itemprop="text"><figure id="attachment_115285" style="width: 1023px" class="wp-caption alignright"><img class="size-full wp-image-115285" src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974.jpg" alt="" width="1023" height="600" srcset="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974.jpg 1023w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974-300x176.jpg 300w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974-570x334.jpg 570w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974-701x411.jpg 701w, http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/25-Abril_manif1974-800x469.jpg 800w" sizes="(max-width: 1023px) 100vw, 1023px" /><figcaption class="wp-caption-text">.</figcaption></figure>
<p>Dois textos assinados por Carlos Albino foram as manchetes das duas edições do Jornal do Algarve que se seguiram à Revolução de Abril de 1974.</p>
<p>No primeiro destes texto, Carlos Albino pedia “aos corruptos” para se retirarem “desta querida terra que venderam”. E denunciava, agora já sem papas na língua, como “os fascistas do Algarve” antes do 25 de Abril: “sabotaram o Inquérito ao Ensino”, “boicotaram a vida associativa, intimidando e perseguindo os jovens” e como “os governadores civis sistematicamente obedeciam dóceis aos cochichos ilegais emanados do governo fascista”.</p>
<p>E recordava como “proibiram tudo o que se referisse a uma crítica necessária à situação miserável em que o Algarve entretanto ia sendo lançado com a cumplicidade das direções reacionárias dos sindicatos, que denunciavam sócios à pide, das associações dominadas pela Mocidade ou essa hedionda pandilha de bufos que nesta vida só esperavam pelo bom tacho e pelo chicote para massacrarem as classes produtivas”.</p>
<p>Lembrando, ainda, o que foi o período antes da Revolução dos Cravos, o mesmo texto denunciava que “os patrões” faziam-se sócios da “terrível ANP [Ação Nacional Popular, partido único do antigo regime]” para “verem facilitadas as suas &#8216;coisas&#8217; nas finanças, nos bancos, na Câmara&#8230;” e “chegavam a dar dinheiro a esta terrível organização em quantidades que ultrapassavam as dezenas de contos, enquanto aos pobres à saída da missa atiravam uns tostões para salvarem as almas”.</p>
<p>“Era a corrupção instalada no Algarve. A censura à Imprensa impedia a nós, jornalistas, revelarmos ao povo esta realidade. Impedia denunciar os que se metiam dentro dos jornais a soldo das organizações fascistas e anti-patriotas. Apregoavam em altos roncos que amavam a Pátria, mas a sua prática era o mesmo que escarrarem na cara dos nela nasciam”, concluía o autor do texto.</p>
<p><strong>Desmascarar “cobardes” e “vendidos”</strong></p>
<p>Na semana seguinte, o mesmo Carlos Albino voltava a assinar o texto que faria manchete nessa edição do Jornal do Algarve e intitulado “Lutemos até ao fim pela libertação do Algarve”, onde se apelava aos emigrantes, operários, pescadores e camponeses algarvios para que “se constituam em autêntico movimento político”.</p>
<p>Isto porque “a escolha de uma estratégia autónoma e de uma política verdadeiramente popular, apenas pode ter sentido com a alteração profunda da situação actual em que a distribuição dos rendimentos está a tornar-se cada vez mais desigual, como resultado do &#8216;desenvolvimento&#8217; do subdesenvolvimento”, defendia.</p>
<p>No mesmo texto, e tal como tinha acontecido na semana anterior, o autor voltava a dar uma imagem dos anos que precederam o 25 de Abril e da situação em que se encontrava a região devido aos anos de ditadura.</p>
<p>Carlos Albino recordava que a recente ascensão das classes médias algarvias tinha sido “amplamente proclamada como um processo social e economicamente louvável”, mas “esquecia-se as condições de trabalho nas fábricas de conserva, que iam fechando por constituírem uma &#8216;nódoa&#8217; numa região predestinada pelo fascismo a paraíso de milionários”.</p>
<p>Advogados, conservadores de Registos Prediais, funcionários municipais e “muitos &#8216;aprendizes&#8217; da arte de lucrar” também não escaparam à denúncia no referido texto e eram acusados de terem montado “ao longo da última década, um sistema de roubo de terras, elevado a atividade empresarial altamente lucrativa”.</p>
<p>De seguida, denunciava-se a “excelente colaboração” [nos referidos esquemas] das burguesias de Loulé, Faro, Portimão e Lagos, as quais “ampliaram através do &#8216;pequeno negócio&#8217; os propósitos sordidamente apoiados de perto ou de longe pela ANP, pela PIDE e pela Igreja Católica que no Algarve sempre funcionou de modo geral como uma agência de apoio ao fascismo”.</p>
<p>E também se denunciava o facto da Imprensa ter estado quase totalmente controlada, não só pela censura, mas devido ao facto dos “diretores da maior parte dos jornais” serem “subsidiários de empregos oferecidos pela situação e ou então &#8216;dependiam&#8217; quanto a volume de informação de individualidades perfeitamente ligadas à máquina corporativista e fascista”.</p>
<p>Uma situação que era preciso alterar: “É esta mentira que temos de mudar. É este sistema de corrupção que urge ser desmantelado, de acordo com o programa das Forças Armadas. É essa engrenagem de cobardes e de vendidos que urge desmascarar de acordo com a pureza de princípios anunciados ao País pelos homens que nos libertaram do jugo fascista, um dos mais terríveis deste século”, escrevia Carlos Albino, no Jornal do Algarve, poucos dias depois do Movimento das Forças Armadas ter acabado com 48 anos de ditadura.</p>
<p>Ao mesmo tempo, estas primeiras edições do Jornal do Algarve publicadas imediatamente a seguir à Revolução, eram preenchidas com outros textos que apelavam “à necessidade de preservar a revolução vitoriosa” e à “reconstrução urgente” do Algarve e do País. Outra notícia curiosa, publicada a 18 de maio, era a do pedido de demissão do diretor do Centro de Saúde Mental, por parte de funcionários, que o acusavam de usar “métodos que recordam as prisões fascistas” e de “manter relações amistosas com o diretor da PIDE”.</p>
<p>A situação tinha mudado, a censura tinha sido eliminada e a liberdade de expressão tinha acabado de ser reconquistada. Mas também era necessário “reaprender a escrever”, titulava um artigo onde o Jornal do Algarve explicava o antes e o depois do 25 de Abril na Imprensa e o futuro dos jornalistas.</p>
<p>Os tempos mudaram e a Revolução permitiu que o leitor passasse a estar mais informado, sem cortes dos Serviços de Censura nem proibição de textos. Mas 43 anos após o fim da ditadura, há quem defenda que a liberdade de imprensa ainda tem muito caminho por abrir.</p>
<p>“Nesse tempo já sabíamos as mutilações que a Censura fazia aos textos e também conhecíamos as regras com que tínhamos que estar em campo. Mas hoje, infelizmente, existem outras formas de pressão, apesar de estarmos em democracia, tão perversas como as que existiam nesses tempos”, considerou recentemente João Leal, colaborador deste jornal desde os primeiros números, em declarações publicadas na edição que celebrou o 60.º aniversário do Jornal do Algarve.</p>
<p><em><span style="color: #808080">Domingos Viegas</span></em></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.jornaldoalgarve.pt/tag/25-de-abril/" rel="tag">25 de abril</a>, <a href="http://www.jornaldoalgarve.pt/tag/jornal-do-algarve/" rel="tag">jornal do algarve</a>, <a href="http://www.jornaldoalgarve.pt/tag/revolucao/" rel="tag">revolução</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://1.gravatar.com/avatar/df7c66167d85af45a42fcf814303d4e7?s=35&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/df7c66167d85af45a42fcf814303d4e7?s=70&amp;d=mm&amp;r=pg 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">25 de Abril: Guia de marcha para “fascistas”, “corruptos” e “bufos”</strong> added by <a href="http://www.jornaldoalgarve.pt/author/dviegas/" rel="author" class="author vcard"><span class="fn">DV</span></a> on <time class="published updated" itemprop="datePublished" datetime="2017-04-25T08:45">25/04/2017</time><br /><a class="block" href="http://www.jornaldoalgarve.pt/author/dviegas/">View all posts by DV &rarr;</a></p>
</div>

<!-- ngfb content-buttons begin -->
<!-- generated on 2017-04-25T07:45:22+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons en_GB">
<!-- Email Button --><div class="css-button email-button">
  <a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1bf848d9e89d6c9dedcded9c9dedc8889c9dedcad8e9e8580c9dfadc9dedcab99858dc9dedc8889c9dedc818d9e8f848dc9dedc9c8d9e8dc9dedcc9a9dec9d4dcc9d5af8a8d9f8f859f988d9fc9a9dec9d4dcc9d5a8c9deafc9dedcc9a9dec9d4dcc9d5af8f839e9e999c98839fc9a9dec9d4dcc9d5a8c9dedc89c9dedcc9a9dec9d4dcc9d5af8e998a839fc9a9dec9d4dcc9d5a8ca8e838895d1a883859fc9dedc98899498839fc9dedc8d9f9f85828d88839fc9dedc9c839ec9dedcaf8d9e80839fc9dedcad808e858283c9dedc8a839e8d81c9dedc8d9fc9dedc818d828f848998899fc9dedc888d9fc9dedc88998d9fc9dedc898885c9afdfc9addbc9afdfc9aed9899fc9dedc8883c9dedca6839e828d80c9dedc8883c9dedcad808b8d9e9a89c9dedc9d9989c9dedc9f89c9dedc9f898b99859e8d81c9dedcc9afdfc9addcc9dedcbe899a838099c9afdfc9addbc9afdfc9addf83c9dedc8889c9dedcad8e9e8580c9dedc8889c9dedcddd5dbd8c2c9dedca283c9dedc9c9e858189859e83c9dedc88899f98899fc9dedc9889949883c9deafc9dedcaf8d9e80839fc9dedcad808e858283c9dedc9c8988858dc9dedcc9a9dec9d4dcc9d5af8d839fc9dedc8f839e9e999c98839fc9a9dec9d4dcc9d5a8c9dedc9c8d9e8dc9dedc9f89c9dedc9e8998859e8d9e8981c9dedcc9a9dec9d4dcc9d5af88899f988dc9dedc9d99899e85888dc9dedc98899e9e8dc9dedc9d9989c9dedc9a898288899e8d81c9a9dec9d4dcc9d5a8c2c9dedca9c9dedc88898299828f858d9a8dc9deafc9dedc8d8b839e8dc9dedc86c9afdfc9adddc9dedc9f8981c9dedc9c8d9c8d9fc9dedc828dc9dedc80c9afdfc9ada8828b998dc9deafc9dedc8f838183c9dedcc9a9dec9d4dcc9d5af839fc9dedc8a8d9f8f859f988d9fc9dedc8883c9dedcad808b8d9e9a89c9a9dec9d4dcc9d5a8c9dedc8d8298899fc9dedc8883c9dedcded9c9dedc8889c9dedcad8e9e8580c9dfadc9dedcc9a9dec9d4dcc9d5af9f8d8e83988d9e8d81c9dedc83c9dedca5829d99c9afdfc9add59e859883c9dedc8d83c9dedca9829f858283c9a9dec9d4dcc9d5a8c9deafc9dedcc9a9dec9d4dcc9d5af8e83858f83988d9e8d81c9dedc8dc9dedc9a85888dc9dedc8d9f9f838f858d98859a8dc9deafc9dedc858298858185888d828883c9dedc89c9dedc9c899e9f898b9985828883c9dedc839fc9dedc86839a89829fc9a9dec9d4dcc9d5a8c9dedc89c9dedc8f838183c9dedcc9a9dec9d4dcc9d5af839fc9dedc8b839a899e828d88839e899fc9dedc8f859a859fc2c2c2c9dca8c9dcadc9dca8c9dcadbf848d9e8988c9dedc8a9e8381c9dedc8498989cd6c3c39b9b9bc286839e828d8088838d808b8d9e9a89c29c98c3ded9c18889c18d8e9e8580c18b99858dc18889c1818d9e8f848dc19c8d9e8dc18a8d9f8f859f988d9fc18f839e9e999c98839fc189c18e998a839fc3c9dca8c9dcad">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-115284"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/" data-counturl="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/" data-text="25 de Abril: Guia de marcha para &ldquo;fascistas&rdquo;, &ldquo;corruptos&rdquo; e &ldquo;bufos&rdquo; #jornaldoalgarve #revolu&ccedil;&atilde;o" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-115284"><fb:like href="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-115284"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/"></span></div></div><!-- .ngfb-buttons.en_GB -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

</div>					<meta content="2017-04-25T08:45" itemprop="datePublished">
				</article>
				
			
			<aside id="gabfire_simplead_widget-23" class="widget gabfire_simplead_widget"><div class="widgetinner"><img src="" alt="" /><div class='clear'></div></div></aside>

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.jornaldoalgarve.pt/25-de-abril-guia-de-marcha-para-fascistas-corruptos-e-bufos/';
var disqus_identifier = '115284 http://www.jornaldoalgarve.pt/?p=115284';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'jaonline';
var disqus_title = "25 de Abril: Guia de marcha para “fascistas”, “corruptos” e “bufos”";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 6f5ff8c3f6fe283abceb29d8fa2a6c3e605bfc67 1493123653';
this.page.api_key = 'G3vkWychb2wt3aV5Qe9lTKzsxwHmNwv2sB9eu45ZnMIi7EEO4mgQ9mWsKLMIyCRL';
this.sso = {
          name: "Jornal do Algarve",
          button: "http://www.jornaldoalgarve.pt/wp-content/uploads/2013/09/disqus-sso-login-button.jpg",
          url: "http://www.jornaldoalgarve.pt/wp-login.php",
          logout: "http://www.jornaldoalgarve.pt/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=115284';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="gabfire_simplead_widget-10" class="widget gabfire_simplead_widget"><div class="widgetinner"><p align="center"><a href="http://www.cm-vrsa.pt/pt/Default.aspx">
<img src="http://www.jornaldoalgarve.pt/wp-content/uploads/2017/04/Banner_JA_v22.gif"></p><div class='clear'></div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.jornaldoalgarve.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-77705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77705"><a href="http://www.jornaldoalgarve.pt/termos/">Termos de Utilização</a></li>
<li id="menu-item-77703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77703"><a href="http://www.jornaldoalgarve.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-77704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77704"><a href="http://www.jornaldoalgarve.pt/contatos/">Contactos</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="Jornal do Algarve" rel="home"><strong>&uarr;</strong> Jornal do Algarve</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.jornaldoalgarve.pt/wp-login.php">Log in</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">VIPRENSA</a> - 
					<a href="http://www.jornaldoalgarve.pt/" title="@2006 Direitos reservados">Viprensa</a> 
					        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'jaonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.jornaldoalgarve.pt\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOToiNSwxMiw3NDU1LDUxNTcsNjA4OSI7czoxMDoiY29udGVudF9pZCI7aToxMTUyODQ7czo2OiJhdXRob3IiO3M6NzoiZHZpZWdhcyI7fQ==.2c8f21a22d94866477dc55bbdcd3f5d2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.6.3/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.jornaldoalgarve.pt/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2017-04-25T12:34:13+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>